Bonjour,
je viens de faire la configuration d'un serveur maitre , mais quand je frappe à la commande "restart"
j'obtient : restarting domain name service ....bind9 [fail]
comment je faits ??
merci d'avance !
Tes fichiers de configuration bind (/etc/bind/...) comportent sans doute des erreurs. Pour trouver les erreurs, des outils de validations permettent de voir où sont les erreurs.
Trouvez des réponses à vos questions sur les distributions, les commandes en ligne et la résolution de problèmes. Partagez vos connaissances et connectez-vous avec la communauté open source pour maîtriser ces systèmes d'exploitation.