Mélangeur Volume Window7

Résolu/Fermé
Signaler
Messages postés
13
Date d'inscription
vendredi 28 janvier 2011
Statut
Membre
Dernière intervention
29 janvier 2011
-
Messages postés
13
Date d'inscription
vendredi 28 janvier 2011
Statut
Membre
Dernière intervention
29 janvier 2011
-
Bonjour, Et Bienvenu a Tous ! :P

Je suis ici parce'que j'ai un petit probleme, je vien de me rentre compte que je n'ai plus l'icone du mélangeur du volume. apré quelque rechercher pour arrivé a la fin du probleme rien !

j'ai des screem qui montre que mon icone et bien désactivé, et si je vais dans la page pour configuré les icone qui aparais en bas a gauche, et je voie bien mon icone mais si je clic pour changer " afficher l'icone ........" sa me dit " cette icone de motification n'est pas active quand l'icone de motifiquation sera active l'icone ce placera dans votre barre"

Voila Si Vous Vouler j'ai des screem pour mieu comprendre a demander sur e'mail

Merci a vous et bonne soiré !

6 réponses

Messages postés
1614
Date d'inscription
lundi 4 mai 2009
Statut
Membre
Dernière intervention
8 janvier 2017
548
Redémarrer le PC pour voir si l'icône ne ce remets pas d'office
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
13
Date d'inscription
vendredi 28 janvier 2011
Statut
Membre
Dernière intervention
29 janvier 2011

Bien vu :o J'vais Tester
Messages postés
13
Date d'inscription
vendredi 28 janvier 2011
Statut
Membre
Dernière intervention
29 janvier 2011

Merci Sa A Marcher, Comme Quoi ^^ Il Ne Faut Pas Grand Chose ! Merci !
Messages postés
1614
Date d'inscription
lundi 4 mai 2009
Statut
Membre
Dernière intervention
8 janvier 2017
548
Exact.

Mais bien souvent on ne pense pas à redémarrer le PC dès qu'on modifier quelque chose.
Messages postés
13
Date d'inscription
vendredi 28 janvier 2011
Statut
Membre
Dernière intervention
29 janvier 2011

Un Grand Merci, Parce Que Je Arrete/ Redémarre Rarement Mon Pc Je Le Mais Toujours En Veille Prolongée ! :P
Encor Merrci !!
dans panneau de configuration, son, tu vois un périphérique de détecté ?

et dans le gestionnaire de périphériques/son ... ?
Messages postés
22105
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
8 septembre 2021
3 558
re


essayez de faire une restauration système à une date antérieure au problème.


windows 7

http://aideetsupport.com/Restauration%20du%20syteme%20sous%20Windows%207.htm


Messages postés
13
Date d'inscription
vendredi 28 janvier 2011
Statut
Membre
Dernière intervention
29 janvier 2011

Je Vais Perdre Des Dossier N Ou Ficher Ajouter Récamment ?
Messages postés
22105
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
8 septembre 2021
3 558
re

Non, pas le données personnelles, mais si vous avez installé un logiciel, il est possible qu'il ne soit plus présent après la restauration.
Messages postés
13
Date d'inscription
vendredi 28 janvier 2011
Statut
Membre
Dernière intervention
29 janvier 2011

Euuuh J'vais Tenter, Une Autre Question ? J'ai Ajouter Tes lien TRES INPORTANT Dans Mes Favoris Vaut T-il Bouger ?
Messages postés
13
Date d'inscription
vendredi 28 janvier 2011
Statut
Membre
Dernière intervention
29 janvier 2011

Merci De La Réponse Rapide :)

Oui Oui Le Son Marche Bien, avec Ecouteur Ou Sans
Messages postés
22105
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
8 septembre 2021
3 558
bonsoir,

clic droit sur l'icône audio en bas à droite, puis clic sur option de contrôle de volume, puis vérifiez ces paramètres, voir photo

http://img54.xooimage.com/files/e/5/2/sans-titre-1-24faa68.jpg
Messages postés
13
Date d'inscription
vendredi 28 janvier 2011
Statut
Membre
Dernière intervention
29 janvier 2011

Bonsoir, Je N'ai Pas L'icone En Bas A Droite ...
Messages postés
13
Date d'inscription
vendredi 28 janvier 2011
Statut
Membre
Dernière intervention
29 janvier 2011

Voila J'ai Fait Un screem

=> http://hpics.li/825a363