La fléche de ma souris ne marche plus .

Fermé
Signaler
-
 Sarah -
Bonjour,

Donc voila j'allume mon ordinateurs vue que j'ai une souris qui marche avec des pile je met les pile et la la flèche de mon ordi ne bouge plus donc j'étaint l'ordi , je change les pile de ma souris ect et la souris refuse de marché la sa fait 1 semaine que j'ésaye de rallumé l'ordi et de faire bouger la fléche mais son résultat elle refuse de bouger or que ma souris marche très bien du coût je ne peux pas faire se que j'ai envie de faire ;( aidez moi svp .




Merci :) .!

Ps : Répondez moi le plus vite possible svp , Merci :)

5 réponses

Se qui veux dire que c'est la flèche qui se trouver dans mon ordinateure qui ne marche plus la flèche avec quoi je peux cliqué sur des lien mais la souris marche bien sinon !
23
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Bonjour :)


J'ai windows xp , non je n'est rien touché , je verrais pour les touche clavier mais bon c'est énervant sa va plus vite avec une souris et ma souris et nouvelle sa fait 1 mois edémie que je l'est et c'est une souris de qualité par contre l'ordinateur en me la donner donc c'est un vieux mais g refait la centrale et sa ma coûte Cher ! donc il et presque neuve c'est un ordinateur à écran plat .

Merci de ta réponses =D .
Messages postés
6542
Date d'inscription
samedi 26 décembre 2009
Statut
Membre
Dernière intervention
30 juillet 2020
599
essaye de changer pour une souris filiaire =)
bonjour

Essayes les touches souris avec le pavé numérique ; si ça marche (une fois activé) c'est ta souris, qui soit ne marche plus, soit Windows (quel version ?!) ne la voit plus correctement.

As-tu touché le bios ? (Rubrique usb ...)

tu peux essayer un live cd pour tester la souris ... ou n'importe quel programme qui gère la souris au boot du pc (sans démarrer windows).

Contrôlez la souris avec le clavier :
http://www.01net.com/contenu/2562/ta_fiches/controlez-la-souris-avec-le-clavier-373-1

[Shift] + [Alt] + [Verr Num]

C'est pas la seule méthode ... (pour activer les touches souris) !

!! Par défaut, le voyant du pavé numérique reste allumé quand les touches souris sont activées = il faut modifier l'option, c'est mieux !
Bonjours

C'est bon j'ai réussie mdr c'était la sourit qui marché pas --' .. , Merci coméme =D