Problème Batigest Financier

Résolu/Fermé
patoune1974 Messages postés 4 Date d'inscription lundi 10 janvier 2011 Statut Membre Dernière intervention 5 juillet 2011 - 10 janv. 2011 à 18:00
 martine - 22 juil. 2011 à 12:39
Bonjour,

Possédant le logiciel Batigest version 2 avec les modules entrepreneur, financier et contrat en réseau 3 postes sous l'environnement windows XP PRO, je rencontre un problème sur le module financier suite à un changement d'ordinateur.

Après avoir installer le logiciel celui m'indique que le lien financier n'est pas actif et il me demande de réinstaller le module financier et d'indiquer dans le menu initialisation-paramétrage financier avec quel dossier je souhaite travailler du fait que plusieurs sociétés sont enregistrées mais en cliquant sur la cellule aucune société n'est enregistrée.

Pourtant dans le module entrepreneur j'ai accès aux différents libellés de mes sociétés avec toutes les factures, devis, clients etc....

Espérant trouver une réponse à mon problème et vous en remerciant par avance.

Cordialement.








A voir également:

3 réponses

Bonjour,

il faut dans un premier temps installer le module financier sur ton nouveau poste puis dans un second temps vérifier les liens de tes logiciels dans le ste.ini.txt du module financier ou directement dans le menu initialisation de Batigest.

Je reste à ta disposition pour de plus amples renseignements.
Tu peux peux me joindre directement par tel ou mail (www point mygeosi point com)

Cordialement,

FC Expert APIBAT Batigest Lyon et sa région.
patoune1974 Messages postés 4 Date d'inscription lundi 10 janvier 2011 Statut Membre Dernière intervention 5 juillet 2011
12 janv. 2011 à 09:52
Bonjour GEOSI et surtout merci pour votre aide précieuse car le module financier re-fonctionne.
Bonne journée.
bonjour,

je rencontre exactement le même problème,
avez-vous pu réparer
?