Tnt Akira DHB-B36HR [Résolu/Fermé]

Signaler
Messages postés
58
Date d'inscription
vendredi 7 septembre 2007
Statut
Membre
Dernière intervention
26 décembre 2011
-
Messages postés
113
Date d'inscription
jeudi 23 décembre 2010
Statut
Membre
Dernière intervention
2 février 2011
-
Bonjour,

J'ai acheté cet adaptateur TNT HD et je souhaite l'installer sur mon téléviseur Sharp VT-1448M.
Je branche le câble de mon fournisseur sur la tnt et le câble (reçu avec l'adaptateur) de la tnt à ma tv. Je branche également la prise péritel de la tnt sur la prise 3 couleurs de la tv.
Il est censé avoir un menu qui s'affiche à l'écran de la tv, mais rien ne s'affiche. Pourtant tout est branché comme il faut et l'adaptateur et bien sous tension.
Ma commune a installer la tnt depuis le 15 décembre et chez d'autres personnes, ça fonctionne.

Pouvez-vous m'aider ? Merci ;)

3 réponses

Messages postés
113
Date d'inscription
jeudi 23 décembre 2010
Statut
Membre
Dernière intervention
2 février 2011
17
Bonsoir,
je pense qu'il faudrait raccorder sur une prise péritel du téléviseur, ou alors chercher dans les entrée celle qui correspond à cette fameuse prise "3 couleurs".
Bonjour,

je vous invite à contacter par téléphone le SAV d'Akira qui est 100% GRATUIT :

SAV AKIRA Europe

Tel : 00 800 800 25472 (numéro vert international gratuit)
ou au 02 40 59 37 38 (prix d'un appel national).
Messages postés
113
Date d'inscription
jeudi 23 décembre 2010
Statut
Membre
Dernière intervention
2 février 2011
17
Je ne pense pas que le problème vienne du démodulateur mais de la télé qui n'est pas sur la bonne entrée.