MSI big bang trinergy boot 1 sec et plus rien [Résolu/Fermé]

Signaler
Messages postés
823
Date d'inscription
mercredi 1 octobre 2008
Statut
Membre
Dernière intervention
24 février 2011
-
Messages postés
823
Date d'inscription
mercredi 1 octobre 2008
Statut
Membre
Dernière intervention
24 février 2011
-
Bonjour,

j'ai acheté un i7 860, une cm msi big bang trinergy, 4go de crucial ballistix tracer et une asus 470

alors voila, je monte tout et la a ma grande surprise le système "démarre" 2 sec ( ventilo cpu commence a tourner... ) puis se coupe... je relance et sa se coupe en une demie seconde... mon alim corsair 850W est ok. j'ai beau relancer sa fait que 1 seconde puis se coupe... j'ai essayé sans ram, idem...
tester également sans cg, sans dd et sans graveur idem....

une idée ? les voyants cm sont allumé

7 réponses

pourquoi ta pas gardé ta gtx480 ? ET TON I7 920 ?
Messages postés
823
Date d'inscription
mercredi 1 octobre 2008
Statut
Membre
Dernière intervention
24 février 2011
46
la n'est pas la question...
si en fait c est une question , car t avais du bon matos ,en cm et proco et cg ,changé une gtx480 pour une gtx470 ,c est comique , pour ton problème recomence les branchement en douceur et tranquil ,

ta fait quoi de ta gtx480 ? tu la refourgué parce que elle chauffais trop ..mdr ,faut pas me la faire a moi.
prendre un i7 860 ,pour laissé un i7920 je vois pas ce que tu gagne en perf , t aurais du gardé ta cm asus ,plus stable , et pour plus haut ,c est pareil j ai envie de rire gtx480 pour une gtx470 tu ai rigolo toi
quand je voit le matos que tu a et changé pour pas grand chose de plus ,j ai envie rire

intel core i7 920 D0@ 4GHz pour 1.24V sous water ( hwlabs xtrem3 360 + 240 pompe laing....), asus p6t deluxe v2 , 3X2 go ocz en ddr3 12800, 500 X2 go, corsair 850watt, GTX480 et seven 64bit le tout dans un boitier antec twelve hundred tuné^^
Messages postés
823
Date d'inscription
mercredi 1 octobre 2008
Statut
Membre
Dernière intervention
24 février 2011
46
non j'ai tout vendu ma configue pour passé en sli de 470 wc, et tester le 1156 c'est tout...
Messages postés
823
Date d'inscription
mercredi 1 octobre 2008
Statut
Membre
Dernière intervention
24 février 2011
46
résolu, la cm était hs !