Probleme de connexion sans fil

[Fermé]
Signaler
Messages postés
26
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
9 juin 2012
-
Messages postés
26
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
9 juin 2012
-
Bonjour, j ai un routeur d-link model wbr-2310 et j ai un ordi de branché dessus avec fil lui vas bien. j ai un ordi dans la chambre des enfants avec une carte sans fil et il ne voit pas mon réseau mais il voit tous les réseaux autour de moi. si je redémarre mon routeur la il le voit mais le lendemain ou plusieurs heures apres avoir fermer l ordi il ne le voit plus

merci



2 réponses

Messages postés
223
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
20 août 2015
4
j'ai le mm problème, serais tu chez orange par hasard?
Messages postés
13
Date d'inscription
mercredi 20 mai 2009
Statut
Membre
Dernière intervention
26 novembre 2010

c pas un problème de FAI c'est un paramétrage qui va pas avec ton système change le mode de cryptage wifi ou bien le canal et ça va fonctionner .
Messages postés
26
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
9 juin 2012

comment je fait ca merci
Messages postés
58
Date d'inscription
mercredi 22 juillet 2009
Statut
Membre
Dernière intervention
10 décembre 2010
12
En accédant à l'interface de ton D-LINK (c'est ce qu'il y a de plus simple je pense), via ton PC fixe. De là, tu pourras aller dans les paramètres du routeur, et faire ce que te conseille fevrierhp71.
Messages postés
13
Date d'inscription
mercredi 20 mai 2009
Statut
Membre
Dernière intervention
26 novembre 2010

c koi la marque de ton modem ?????
Messages postés
26
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
9 juin 2012

d-link