Plus accès internet avec Google Chrome

[Résolu/Fermé]
Signaler
Messages postés
43
Date d'inscription
mardi 5 août 2008
Statut
Membre
Dernière intervention
17 novembre 2010
-
Messages postés
43
Date d'inscription
mardi 5 août 2008
Statut
Membre
Dernière intervention
17 novembre 2010
-
Bonjour,

Depuis 2 jours je n'ai plus accès à internet avec Google Chrome, affichant le message suivant :

" Erreur 102 (net::ERR_CONNECTION_REFUSED) : Erreur inconnue "


D'ailleurs peut-être que ça vient de plusieurs virus que j'ai du chopé puisque Avira Antivir m'annonce qu'il y a des virus .. je viens de faire une analyse, et il m'a répectorié une liste de ces derniers, j'ai fait " tout réparé " et toujours le même problème.

Google Chrome + Firefox ne marchent pas.
J'ai pu vous écrire grâce au navigateur Flock.


Merci de m'éclairer,


EDIT : Voici ce que j'ai dans ma quarantaine :

https://i61.servimg.com/u/f61/11/71/99/15/cheval10.png

2 réponses

Messages postés
43
Date d'inscription
mardi 5 août 2008
Statut
Membre
Dernière intervention
17 novembre 2010
11
Merci de ta réponse, mais finalement j'ai été par un technicien en informatique qui a détecté des virus Trojan sur mon pc ainsi que des Cheval de Trois, ce qui bloqué ma connexion ...
6
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
269
Date d'inscription
vendredi 29 juillet 2005
Statut
Membre
Dernière intervention
11 janvier 2015
60
bonjour

J'ai eu le problème voici la solution que j'ai trouver

clic sur la "clé à molette" option, options avancées, modifier les paramètres du proxy, connexions, paramètres réseau, serveur proxy : décocher "utiliser un serveur proxy pour votre réseau local" et valider par OK.

redémarrage chrome

A + crayun