GTA EFLC [ Gros Bug énervant ]

Fermé
Zulfire
Messages postés
39
Date d'inscription
samedi 29 mai 2010
Statut
Membre
Dernière intervention
13 novembre 2010
- 13 nov. 2010 à 16:20
Soulbade
Messages postés
354
Date d'inscription
lundi 17 janvier 2011
Statut
Membre
Dernière intervention
12 juillet 2012
- 3 févr. 2011 à 15:38
Bonjour,

Voilà, j'ai gta episode from liberty city sur pc...

Voilà, au début hop, dans mon appart tout va bien, je rentre et tout et la 5 minute apres je m'amuse tranquille, l'ecran bouge tout seul ... et des que je prend une voiture elle fume et elle se met a rouler toute seul, et c'est vraiment enervé surtout quand l'ecran bouge gavé vite sa donne mal a la tête...

Merci si vous m'aider a +. :)

5 réponses

bonjour
sa mé déjà arriver . A tu installer de nouveau véhicule ?
0
shendohp
Messages postés
5
Date d'inscription
mercredi 18 novembre 2009
Statut
Membre
Dernière intervention
6 janvier 2011
13
30 déc. 2010 à 23:38
Bonsoir
Si quelqu'un a une solution je suis preneur car j'ai le même problème. Ça a fonctionné correctement pendant 4-5 heures et puis ça s'est mis à déconner. Je n'ais pas modifié les voitures (j'ai simplement installé Simple Native Trainer). Concernant la configuration de mon pc, elle est largement suffisante.
0
shendohp
Messages postés
5
Date d'inscription
mercredi 18 novembre 2009
Statut
Membre
Dernière intervention
6 janvier 2011
13
31 déc. 2010 à 16:13
J'ai finalement enlevé puis remis "Simple Native Trainer" et au bout de quelques heures ça a l'air de fonctionner correctement
0
bon tant mieu ci sa marche.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
déjà t'es par de bordeau toi ou dans c'est eau la ?
et sinon c que ton PC bug (t'a un veix PC ou un super pro 3000?)

sinon tu déssand les résolutions de l'écrant
-2
apprend a écrire
0
Soulbade
Messages postés
354
Date d'inscription
lundi 17 janvier 2011
Statut
Membre
Dernière intervention
12 juillet 2012
92
3 févr. 2011 à 15:38
oue car j'ai trop mal au yeux la oO'
0