Branchement de wii avec tv orange

Fermé
petitpimou Messages postés 4 Date d'inscription dimanche 24 août 2008 Statut Membre Dernière intervention 30 octobre 2010 - 30 oct. 2010 à 11:32
123456@ Messages postés 455 Date d'inscription dimanche 13 juin 2010 Statut Membre Dernière intervention 8 novembre 2012 - 17 nov. 2010 à 16:33
Bonjour,

pourriez-vous m'aider, je n'arrive pas à mettre en route une console wii sur ma tele avec le decodeur orange (isd83). pourtant cette console a fonctionné sur cette tele sans le decodeur. si vous avez des idées je suis preneuse, merci d'avance.
A voir également:

7 réponses

123456@ Messages postés 455 Date d'inscription dimanche 13 juin 2010 Statut Membre Dernière intervention 8 novembre 2012 74
30 oct. 2010 à 11:57
le decodeur n'a aucun rapport ...
tu branche les 3fiches sur les 3 endroits correspondans a gauche ou deriere ta tv (aux in) et ty met ta tv en AV
8
123456@ Messages postés 455 Date d'inscription dimanche 13 juin 2010 Statut Membre Dernière intervention 8 novembre 2012 74
30 oct. 2010 à 15:46
verifie les branchements ! e allume la wii
1
J'ai déjà fait ça et ça ne marche pas. l'ecran de la TV reste bleue même en AV. J'ajoute que c'est une télécommande universelle mias qui fonctionne avec la TV.
0
Oui merci ça aussi j'y arrive.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
123456@ Messages postés 455 Date d'inscription dimanche 13 juin 2010 Statut Membre Dernière intervention 8 novembre 2012 74
2 nov. 2010 à 16:12
enleve le décodeur metla wii (fais la marcher) laisse la allumé puis remet le décodeur
0
Après un test avec une autre TV, il s'avère que c'est la console elle même qui ne marche plus.
Merci
0
123456@ Messages postés 455 Date d'inscription dimanche 13 juin 2010 Statut Membre Dernière intervention 8 novembre 2012 74
17 nov. 2010 à 16:33
oki
0