Ecran Allumé, Mais n'affiche rien. HELP [Résolu/Fermé]

Signaler
Messages postés
121
Date d'inscription
vendredi 20 mars 2009
Statut
Membre
Dernière intervention
21 octobre 2015
-
Messages postés
3273
Date d'inscription
samedi 3 juillet 2010
Statut
Membre
Dernière intervention
19 janvier 2016
-
Voila J'ai un un pc qui marche nickel depuis 1ans.. j'ai jamais eux de soucis avec, jusqu'a ce matin en allumant mon pc..

J'ai entendu un enorme bruiit Lonng, .. Pas un BIP, un bruit long jamais entendu..

De la Mon pc s'allume, Mon ecran s'enclenche aussi mais n'affiche rien..

Je sais pas allé dans le bios, ..

Mon Alim Ne sans pas le cramé, le ventilo tourne, Le processeur pareil.

Ma carte reseau le LED est vert, et voila ..

Par contre un truc ma sembler Louche : J'ai retirer mes barette de mémoire

et le PC n'a fait aucun BIP, j'ai retirer mon DD , mon pc fait aucun BIP quand je le démarre ..

Besoin de votre aide, je ne sais pas quoi faire d'autre :)

5 réponses

Messages postés
3273
Date d'inscription
samedi 3 juillet 2010
Statut
Membre
Dernière intervention
19 janvier 2016
667
Dans cet état tu pourras pas aller dans le BIOS (l'écran n'affiche rien) il faut appuyer sur la touche F2 ou Suppr quand le logo apparaît

Ce bruit recommence t-il a chaque fois que ton allume l'ordi ?
Messages postés
121
Date d'inscription
vendredi 20 mars 2009
Statut
Membre
Dernière intervention
21 octobre 2015
1
Non, Il le fait plus .. j'ai aucun LED ROUGE

Y as pas de logo Windows il apparait pas, .. Mon ecran est bien synchrnisé au démarrage du pc mais pas de BIOS, impossible que sa sois " Supp , F8, F10, F2 " ..
Messages postés
121
Date d'inscription
vendredi 20 mars 2009
Statut
Membre
Dernière intervention
21 octobre 2015
1
up
Messages postés
121
Date d'inscription
vendredi 20 mars 2009
Statut
Membre
Dernière intervention
21 octobre 2015
1
Alors, j'ai vérifier un autre ecran et apparement Sa marche nickel, désolé du dérangement ^^

a mon avis soit le cable est defectueux soit l'ecran carrément, mais vue le GROS BRUIT entendu, je vais plutot penser que l'ecran lui est mort, et donc le bruit serai venu de la ^^
Messages postés
3273
Date d'inscription
samedi 3 juillet 2010
Statut
Membre
Dernière intervention
19 janvier 2016
667
Ok alors question resolue (a cliquer sur le bouton résolu en haut)