Erreur 800488eb Msn (suite...)

Résolu/Fermé
rem21 Messages postés 62 Date d'inscription mercredi 27 avril 2005 Statut Membre Dernière intervention 17 octobre 2015 - 25 oct. 2010 à 09:14
 BENNEYA Habib - 3 juin 2016 à 14:40
Bonjour,

depuis quelques jours je ne peux plus me connecter a msn
code erreur 800488eb lors de la tentative de connexion

j'ai essayé les solutions donne par le centre d'aide mais en vain ,alors.....

merci d'avance.

Pas de solution !!??

Pourrait'il y avoir un rapport avec windows defender qui ne fonctionne plus suite installation Microsoft security essentials


A voir également:

5 réponses

Utilisateur anonyme
25 oct. 2010 à 09:18
Regarde si ton horloge (windows) est à l'heure et à la bonne date
ChrIsS` Messages postés 61 Date d'inscription lundi 7 septembre 2009 Statut Membre Dernière intervention 14 février 2016 5
20 janv. 2011 à 13:07
Je viens d'avoir ce problème et le coup de l'heure a fonctionné,
Merci beaucoup Alien41 ;)

Maintenant à savoir pourquoi ma date et mon heure étaient à 01/01/01 et 00:00:00,

À fouiller ^^
0
il est quelle heure ?
0
ça dépend de ton pays
0
MERCI MOI AUSSI ça a marche l'année était en 2010 merci
0
merci Alien41 car j'ai eu ce même problème et ça a fonctionné..
0
rem21 Messages postés 62 Date d'inscription mercredi 27 avril 2005 Statut Membre Dernière intervention 17 octobre 2015 14
3 janv. 2011 à 16:31
Cela marche

Mais une petite précision pour les néophites comme moi ,dans toute les solutions que j'avais essayé y compris la votre on nous dit :


2. Vérifiez les paramètres de sécurité d'Internet Explorer :
Ouvrez Internet Explorer.
Dans le menu Outils, cliquez sur Options Internet, puis cliquez sur l'onglet Avancé.
Descendez jusqu'à la section Sécurité, assurez vous que les cases suivantes sont correctement définies :

Décochez la case : Vérifier la révocation des certificats
Cochez la case : Utilisez les SSL 2.0
Cochez la case : Utilisez les SSL 3.0

Cliquez sur OK pour fermer la fenêtre.
a part que moi je décochait la phrase qui se rapportait le plus a ces termes:

- "Vérifier la révocation des certificats de l'editeur"

Alors qu'il fallait decocher :
- "Verifier la révocation du certicat serveur*


Et pour moi cela a été galère et uniquement suite a une erreur que je suis tombé sur la bonne solution, j'avais pourtant appliqué et relu ces solution une dizaine de fois ...


comment regler lhorloge svp
0
Via le bios :)
0
via la le bios qui se trouve à la mémoire ROM pr plus de precision :)
0
Un grand merci à toi rem21 , j'était bien embété sans msn , encore merci :)
0
bonjour a tous une solution peu etre simple dans l ordi puis programmes files puis dans window live puis ouvrir installer ensuite ouvrir le dossier wlarp ensuite faite reparer msn c est un peu long mais apparement ca fontionne si j ais pus rendre service tant mieux a plus a tous
0
rem21 Messages postés 62 Date d'inscription mercredi 27 avril 2005 Statut Membre Dernière intervention 17 octobre 2015 14
28 oct. 2010 à 22:25
Merci,mais c'est déjà fait et il n'y pas de problème de se coté là.
c vrai alien jteremercie c juste l'horloge kil faut regler ça a marché chez moi nikel

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
phitounet Messages postés 13 Date d'inscription vendredi 9 avril 2010 Statut Membre Dernière intervention 22 juillet 2012
8 déc. 2010 à 17:09
Bonjour,

Je vous écris pour un amis qui a un ordi sous Windows XP avec Live Messenger 2011, Firefox et Internet Explorer (seul navigateur dont il se sert). Avec l'ordi de cet ami, j'ai tout essayé :

- rerégler l'horloge
- activer le pare feu win XP et retirer les Windows Live Messenger des exceptions

Mais rien y fait au moment de la connexion, c'est toujours le même problème !

Message en bleuté :

Vous n'avez pas d'ID Live Messsenger ?
Inscrivez-vous !

Puis :

Code erreur : 800488eb

Nous sommes à bout, sans solution et dans l'incompréhension la plus complète !

Merci pour votre aide !
--'
0
genial ca marche
0
merci pour cette conversation
0