Problème de connexion wifi - livebox

[Résolu/Fermé]
Signaler
Messages postés
107
Date d'inscription
mardi 1 septembre 2009
Statut
Membre
Dernière intervention
1 juin 2014
-
Messages postés
107
Date d'inscription
mardi 1 septembre 2009
Statut
Membre
Dernière intervention
1 juin 2014
-
Bonjour,
J'ai un problème avec la connexion wifi de mon ordinateur.
Il y a 3 ordinateurs connectés à ma livebox et jusque là, tout marchait mais ce matin, en allumant mon ordinateur, il n'y avait pas de connexion internet... J'ai essayé de me connecter depuis un autre ordinateur de ma maison, et ça marche ! Donc le problème ne vient pas de ma livebox mais de mon ordinateur.
J'ai déjà appuyé sur le bouton tactile qui active ou désactive la connexion wifi, mais il ne marche pas.
Comment faire ?

PS : Je possède windows 7.

Merci d'avance



4 réponses

Messages postés
450
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
8 novembre 2012
82
as tu fais un formatage récent avant cela ?
ou as tu supprimer des fichiers
Messages postés
107
Date d'inscription
mardi 1 septembre 2009
Statut
Membre
Dernière intervention
1 juin 2014
11
non, je n'ai rien fait...
Mais je vais essayer de débrancher l'ordinateur et de le rebrancher. Peut etre que ça marchera.
Messages postés
450
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
8 novembre 2012
82
... je ne sais pas moi sur mon vista il n'rrivais plus a se connecter ni rin puis je l'ais redémarer et sa marchais
Messages postés
107
Date d'inscription
mardi 1 septembre 2009
Statut
Membre
Dernière intervention
1 juin 2014
11
C'est résolu :D
Merci beaucoup ;)