Problème de connexion entre livebox sagem et [Résolu/Fermé]

Signaler
Messages postés
108
Date d'inscription
samedi 27 octobre 2007
Statut
Membre
Dernière intervention
12 septembre 2017
-
Messages postés
22138
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
-
Bonjour,

l'idée principale est dans le titre lol
Mon problème: j'ai acheté hier un ordi portable asus avec windows 7. Chez moi, j'ai un pc sous xp connecté en wifi avec ma livebox avec la clé orange. Le problème est que mon ordi portable repère la livebox, mais que je ne peux pas me connecter! il me demande une clé wpa, donc j'ai entré la clé wep mais ça me marque "erreur dans la clé" ou qqch comme ça.
J'ai essayé plusieurs manip', parcouru tous les sujets que j'ai pu trouver, branché la clé orange sur l'ordi, ça n'a rien fait. Après m'être engueulé sévère avec la nana de la plateforme je suis allée en agence chercher le fameux cd d'installation compatible windows 7..mais mon modèle de box n'apparaît même pas ds la liste..!Selon le service "commercial", soit je paye 30€ pour qu'un "expert" me fasse faire la manip' par téléphone soit j'achète une box plus récente..!!!selon eux, c'est une proposition très intéressante que je ne devrais pas refuser car c'est qd même un expert qui va s'occuper de mon cas en prenant rdv dans plusieurs jours, mais si je juge que ma box est obsolète libre à moi d'en acheter une de nouvelle génération! donc que faire? à moins de casser la box et d'en demander une neuve? lol
d'avance merci de votre aide!


2 réponses

Messages postés
22138
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
3 089
bonsoir,


vérifiez dans l'interface de la livebox que votre sécurité est en WEP, ou WPA
vous allez à ce lien http://192.168.1.1/

identifiant ADMIN
mot de passe ADMIN

onglet réseau sans fil, puis voir si vous êtes en wep ou wpa

si vous êtes en wpa, faites une connexion manuelle avec la clé wpa
voir lien

http://images.google.fr/...

utilisez le wifi intégré au pc portable.

Messages postés
108
Date d'inscription
samedi 27 octobre 2007
Statut
Membre
Dernière intervention
12 septembre 2017
20
Bonjour!
Tout d'abord merci d'avoir répondu si vite :)
Le problème c'est que certains onglets sur la page 192.168.1.1 qui devraient apparemment apparaître sont absents..
j'ai fait une capture d'écran, j'espère que ça sera lisible :
http://img571.imageshack.us/img571/1857/projet1a.jpg

Sinon dans "configuration" "wifi", il est noté que je suis en wpe ou wpa (mixte). Seulement j'avais beau faire les étapes indiquées partout pour me conecter rien n'y faisait!
Je parle au passé parce que comme de par oisard ça a marché du premier coup ce matin..! intervention divine ou menace de résiliation qui porte ses fruits..grande question!
En tous cas merci bcp exla de m'avoir répondu et merci à ce forum d'exister car il m'est très très utile!!
Messages postés
22138
Date d'inscription
dimanche 19 avril 2009
Statut
Contributeur
Dernière intervention
22 juillet 2019
3 089
bonjour,

vu votre copie d'écran, votre livebox n'est pas récente, voir lien si vous voulez l'échanger.

https://assistance.orange.fr/assistance-commerciale/la-presentation-des-offres-et-des-options

vu que cela fonctionne maintenant, à vous de voir.

bon après midi