Vous n'avez pas l'autorisation [Résolu/Fermé]

Signaler
Messages postés
436
Date d'inscription
samedi 28 août 2010
Statut
Membre
Dernière intervention
3 février 2014
-
Messages postés
511
Date d'inscription
jeudi 6 septembre 2007
Statut
Membre
Dernière intervention
9 avril 2011
-
Bonjour,

voilà je viens chez vous afin de pouvoir obtenir une aide. Je n'arrive pas a graver un fichier iso. le message est: vous n'avez pas l'autorisation d'ouvrir se fichier. consulter le propriètaire du fichier ou l'administrateur pour obtenir cette autorisation. se message apparait des que j'essaie d'ouvrir le fichier avec imgburn. comment je peut m'attribuer tous les droits pour ses fichiers, je l'ai fais une fois mets je me souviens plus de la manipulation a appliquer.
cordialement.

5 réponses

Messages postés
511
Date d'inscription
jeudi 6 septembre 2007
Statut
Membre
Dernière intervention
9 avril 2011
70
Bonsoir

ca peut t'aider:
https://forums.commentcamarche.net/forum/affich-5190132-vista-vous-devez-disposer-d-une-autorisation
Si tu es sur seven, tu peux désactiver le contrôle utilisateur et normalement graver sans souci dérrière.
@+
Messages postés
436
Date d'inscription
samedi 28 août 2010
Statut
Membre
Dernière intervention
3 février 2014
59
Bonjour fleche bleue,
J'ai suivi tes recommandations, mets sans résultat. Car je suppose que le problème ne vien pas de windows, mets du fichier en lui même. pour être bref le fichier que j'ai telecharger appartiens a un groupe privée et qu'il me faut le configurer pour en avoir le control total.
merci
Messages postés
511
Date d'inscription
jeudi 6 septembre 2007
Statut
Membre
Dernière intervention
9 avril 2011
70
Ton système est bien windows 7 ?
Es tu en session administrateur ?

Quand tu vas sur l'onglet sécurité, supprime les groupes et utilisateurs qui s'y trouvent déjà avant de remettre ton nom pour remettre les autorisations et coche la case contrôle total.

@+
Messages postés
436
Date d'inscription
samedi 28 août 2010
Statut
Membre
Dernière intervention
3 février 2014
59
Pour information De windows xp pro je suis passer a seven.quand je vais dans l'onglet sécuriter puis sur modifier afin de pouvoir supprimer les groupes et utilisateurs qui s'y trouvent déjà j'obtiens se message: vous ne pouvez pas supprimer "administrateur" car cet obtjet hérite les autorisations de son parent. Pour supprimer "administrateur", vous devez empêcher cet objet d'hériter des autorisations. Désactiver l'option d'héritage des autorisations et essayer de supprimer "administrateur a nouveau. J'ai bien désactiver l' UAC.peut tu me faire un petit tuto étape par étape car la je bloque.J'ai suivi aussi se tuto a cette adresse afin de Changer le propriétaire d'un fichier windows
https://dotclear.placeoweb.com/post/Changer-le-propri%C3%A9taire-fichier-windows
mets toujours pareil quand je viens pour graver l'image iso:vous n'avez pas l'autorisation d'ouvrir se fichier. consulter le propriètaire du fichier ou l'administrateur pour obtenir cette autorisation.
merci
Messages postés
511
Date d'inscription
jeudi 6 septembre 2007
Statut
Membre
Dernière intervention
9 avril 2011
70
Pour désactiver l'UAC:
https://www.commentcamarche.net/informatique/windows/261-desactiver-le-controle-de-compte-d-utilisateur-uac-de-windows/
Ne pas oublier de redémarrer le PC pour que ça prennent effet.

Ensuite, le tuto que tu as trouvé est très bien fait pour ce qui est des autorisations.
Messages postés
511
Date d'inscription
jeudi 6 septembre 2007
Statut
Membre
Dernière intervention
9 avril 2011
70
J'oubliais, il faut absolument que tu es contrôle total de cocher sur le fichier dans les autorisations pour ton compte.
Messages postés
23484
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
5 août 2020
4 777
Bonjour,

Peut-être essayer avec un autre logiciel comme CD Burner XP ou DVD Decrypter mais si le souci vient de l'Image je ne sais pas.

Cordialement
Messages postés
436
Date d'inscription
samedi 28 août 2010
Statut
Membre
Dernière intervention
3 février 2014
59
Bonjour,
J'ai déjà essayer cd burner xp, mets le résultat est pareil. Quand j'avais windows xp pro je n'avez pas se problème.