Connexion WIFI ok Ethernet ko

[Résolu/Fermé]
Signaler
-
Messages postés
4
Date d'inscription
samedi 29 mai 2010
Statut
Membre
Dernière intervention
29 mai 2010
-
Bonjour,

Je me résigne finalement à demander de l'aide, ne parvenant pas à trouver de solution.
J'ai deux ordinateurs, un fixe (windows 7) et un portable (XP).
La connexion wifi via mon ordinateur portable se fait sans aucun souci, j'accède donc à internet.
Pour le fixe, après avoir appelé plusieurs fois Orange pour obtenir de l'aide, il semblerait que la connexion à la livebox se fasse. Simplement ils considèrent que comme j'ai déjà un ordinateur connecté à internet (le portable) ma requête est "hors champs" (contractuel) et je dois débourser 30€ si je veux qu'ils règlent mon problème.

J'ai tenté dans l'invité de commande ceci : netsh - int - ip - reset all
Il m'informe que cette manipulation requiert une élévation, or le compte que j'utilise est déjà un compte administrateur... Je ne sais même pas si cette manipulation est justifiée. Elle a été conseillée par un internaute, avec succès, dans un cas similaire.

Quelques informations qui pourraient être utiles :
Adresse IPv4 : 192.168.1.11
Masque de sous réseau : 255.255.255.0

Vous comprendrez à la lecture de ce message que mes connaissances en informatique sont limitées.

Je reste à votre disposition pour des informations supplémentaires dont vous auriez besoin.

Merci d'avance pour vos éventuelles réponses.

Malcolm




1 réponse

Messages postés
4
Date d'inscription
samedi 29 mai 2010
Statut
Membre
Dernière intervention
29 mai 2010

Je ne connais pas la solution à ton problème mais pour exécuter la commande en mode administrateur dans l'invite de commande, tu doit faire un clic droit sur l'application CMD dans le menu démarrer et choisir "Exécuter en tant qu'administrateur".