Table des matières [Résolu/Fermé]

Signaler
-
 Kat -
Bonjour,
J'utilise word 2008 sur un mac book. Depuis quelques jours, ma table des matières est surlignée en gris. J'arrive changer la couleur du surlignage, mais si je met aucun surlignage, le gris ne s'effaçe pas.

Quelqu'un pourrait m'aider?

Meilleures salutations

Audrey

2 réponses

Il faut aller dans Word -> Préférences -> Affichage : en face de "champs avec trame", choisir "Jamais".

Alexandre
69
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 65492 internautes nous ont dit merci ce mois-ci

1000 merci j'y ai passé des heures!!!!
5 ans après toujours aussi utile, merci ;)
Plusieurs années plus tard, ce conseil est trrrrrrrès utile! Merci!!!
Merci beaucoup j’ai perdu journée de temps à chercher comment régler ça. Merci infiniment! :))))
Messages postés
17109
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
26 avril 2021
10 342
Bonjour,

Je n'utilise pas de Mac, mais a priori, il s'agit seulement de la visualiation des champs. Regarde dans les options d'affichage/champs.

m@rina