Problème...impossible d'entendre.... [Résolu/Fermé]

Signaler
Messages postés
40
Date d'inscription
lundi 10 mars 2008
Statut
Membre
Dernière intervention
13 juillet 2011
-
Messages postés
40
Date d'inscription
lundi 10 mars 2008
Statut
Membre
Dernière intervention
13 juillet 2011
-
Bonjour,
J'ai un nokia 6500 slide qui marchait très bien jusqu'hier...
Lorsque l'on m'appelle, je n'entends pas la personne et lorsque je passe un appel, rien...je n'entends pas la tonalité....et ce qu'il n'y avait pas avant, un petit icone en haut vers la gauche en forme "d'éclair" jaune, j'ai cherché sur le manuel et je ne trouve pas cet icone.
Est-ce que quelqu'un pourrait m'aider ?
Merci

3 réponses

Messages postés
874
Date d'inscription
samedi 5 septembre 2009
Statut
Membre
Dernière intervention
24 août 2012
73
Si tu l'a pas acheté y a longtemps tu peux le retourner au vendeur ( orange , sfr ... ) . C'est un problème de haut-parleur et de micro . Normalement c'est qu'un des deux . Sinon la seule chose a faire : racheter un portable .
Messages postés
40
Date d'inscription
lundi 10 mars 2008
Statut
Membre
Dernière intervention
13 juillet 2011

Ben si, ca fait un moment que je l'ai. Et cet icone qui n'y était jamais avant, c'est quoi ?
Messages postés
874
Date d'inscription
samedi 5 septembre 2009
Statut
Membre
Dernière intervention
24 août 2012
73
Demande à ton opérateur par tel ou regarde sur internet .
Messages postés
40
Date d'inscription
lundi 10 mars 2008
Statut
Membre
Dernière intervention
13 juillet 2011

J'ai déjà cherché sur internet...pas grave, je vais aller chez sfr, on verra bien...Merci pour tes réponses