Carte réseau et message d'erreur à l'ouvertur [Résolu/Fermé]

Signaler
Messages postés
14
Date d'inscription
lundi 22 février 2010
Statut
Membre
Dernière intervention
1 mars 2010
-
Messages postés
14
Date d'inscription
lundi 22 février 2010
Statut
Membre
Dernière intervention
1 mars 2010
-
Bonjour,
j'ai réinstallé XP et je ne peux pas aller sur internet car j'ai un message me disant que les pilotes ne sont pas installés. Pourtant sur le gestionnaire de périphériques la carte est mentionnée, le périf fonctionne correctement rien ne m'indique que cela ne fonctionne pas. de plus à l'ouverture de xp j'ai le message d'erreur suivant ; une exception s'est produite lors de la tentative d'execution de "C:\windows\System32WvCpl.dll.NvStartup" .
j'ai dû suite à la réinstallation de XP réinstaller les pilotes de ma carte Nvidia ge force . sur le gestionnaire de périphériques j'ai un signalement d'erreur concernant un périf : NVIDIA Network Bus Enumerator (pilote endommagé ou absent) cela peut il expliquer le problème de carte réseau ? je suis perdue!!!! merci d'avance.

7 réponses

Messages postés
14
Date d'inscription
lundi 22 février 2010
Statut
Membre
Dernière intervention
1 mars 2010

help help merci
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 187
bonjour

donne le modele du pc
Messages postés
14
Date d'inscription
lundi 22 février 2010
Statut
Membre
Dernière intervention
1 mars 2010

compaq hp réf CR5105FR SérieCNX721117D
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 187
ah oui je viens de le voir dans ton post initial, bon installe le pilote LAN de ton pc : http://h10025.www1.hp.com/ewfrf/wc/softwareDownloadIndex?softwareitem=pv-51681-1&lc=fr&dlc=fr&cc=fr&lang=fr&os=2093&product=3446425
Messages postés
14
Date d'inscription
lundi 22 février 2010
Statut
Membre
Dernière intervention
1 mars 2010

merci je vais me trouver un pc portable pour télécharger le pilote (je suis sur la wii!) a demain si possible pour la suite des évènements! merci beaucoup!
Messages postés
14
Date d'inscription
lundi 22 février 2010
Statut
Membre
Dernière intervention
1 mars 2010

merci je vais me trouver un pc portable pour télécharger le pilote (je suis sur la wii!) a demain si possible pour la suite des évènements! merci beaucoup!
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 187
ok, pas de soucis
a+
Messages postés
14
Date d'inscription
lundi 22 février 2010
Statut
Membre
Dernière intervention
1 mars 2010

Milles excuses de n'avoir pas répondu plus tôt mais, entre la petite famille à s'occuper, l'ordinateur et tout le reste .............Merci pour votre aide car tout remarche excepté un message d'erreur au démarrage du pc : une exception s'est produite lors de la tentative d'exécution de "C: windows system 32WvCpl.dll.Nv Start up."
Bien entendu je ne sais pas ce que cela veux dire. Si vous pouvez m'aider merci par avance.
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 187
pas de soucis :) , peut tu aller voir dans le Gestionnaire de périphériques si tu as des points jaunes ? si oui, ou ?
Messages postés
14
Date d'inscription
lundi 22 février 2010
Statut
Membre
Dernière intervention
1 mars 2010

je n'ai absolument aucun points jaunes, à première vue mes périphériques fonctionnent .....!!!!:
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 187
tu as reinstaller le pilote de la carte graphique ? si non essaye de le reinstaller
Messages postés
14
Date d'inscription
lundi 22 février 2010
Statut
Membre
Dernière intervention
1 mars 2010

d'accord je réessaie ..........