Connexion impossible avec WLM 2009 [Résolu/Fermé]

Signaler
Messages postés
23
Date d'inscription
dimanche 13 janvier 2008
Statut
Membre
Dernière intervention
15 juin 2015
-
 Utilisateur anonyme -
Bonjour,
connexion toujours impossible à WLM 2009,j'ai suivi tous les conseils donnés sur ce site,l'erreur signalée maitenant est 8007OO7e,je craque,j'ai tout tenté depuis le 20NOVEMBRE!!!Malgré l'aide de collègues expérimentés,l'installation ne se fait pas...Aidez-moi s'il -vous -plait....

16 réponses


il y a une solution qui marche pour moi sous vista
cree 2 comptes donc 2 identiants et 2 mots de passe
connecte toi avec le premier id ca ne marche pas puis essaye avec le deuxieme id et la pour moi ca marche toujours sinon va sur le site de messenger et cherche le numero de ton erreur(code erreur) pour chaque erreur il propose des solutions
www.messenger-support.spaces.live.com
bonne chance
Messages postés
23
Date d'inscription
dimanche 13 janvier 2008
Statut
Membre
Dernière intervention
15 juin 2015
1
je suis sous Windows XP,j'ai déjà essayé en créant 2 comptes mais rien à faire!!!
Jusque là le site de messenger ne m'a été d'aucune utilité..
merçi pour la réponse rapide.

retournez sur le site de messenger vous avez la possibilite de leur envoyer un mail en precisant votre code erreur ils vous repondent tres vite avec des solutions
c'est tout ce que je peux faire de plus
bon combat
Messages postés
23
Date d'inscription
dimanche 13 janvier 2008
Statut
Membre
Dernière intervention
15 juin 2015
1
meçi de me donner du courage,j'en ai vraiment besoin,j'ai envoyé un mail hier soir sur le site messenger,j'attends leurs réponses......D'après les forums mon cas est loin d'être unique.
Merçi encore d'avoir pris le temps de me répondre.
Messages postés
13630
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
18 juin 2020
1 671
bonsoir,

essaye de suivre ces liens : ICI en éteignant ton ordi après chaque "manipulation" si cela ne fonctionne toujours pas , fait désinfecter ton ordi dans le forum

Virus/Sécurité

a +
Messages postés
23
Date d'inscription
dimanche 13 janvier 2008
Statut
Membre
Dernière intervention
15 juin 2015
1
merçi pour cette réponse rapide,j'avais déjà fait Cleanup ,ZAp messenger,rien ne change.Les liens pour LE PATCH et MSN8,5 ne sont pas actifs,de même pour le fichier .dll msn....je suis vraiment désemparée ,j'avais aussi désinfecté l'ordi!!!Grand merçi.
Messages postés
13630
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
18 juin 2020
1 671
tu parles des liens dans l'astuce ?

qui ne sont pas actifs ?

passe revo ou l'autre et réinstalle !
Messages postés
13630
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
18 juin 2020
1 671
j'ai réparer tous les liens , je viens de les essayer : L'astuce

je me permets de donner encore une solution,cette fois radicale , des fois quand les cas sont desesperés il faut savoir mettre les moyens.La nouvelle version de windows est sortie l'unite centrale coute 399 euros
si tu as de l'argent et que tu as vraiment mais vraiment besoin de live messenger c'est un bon investissement;ca te permettra de decouvrir aussi windows 7
renseigne toi avant pour savoir si avec w7 il y a des problemes avec live messenger
excuse-moi d'etre direct la vie est belle parfois il faut savoir donner pour recevoir
bonne continuation!
Messages postés
23
Date d'inscription
dimanche 13 janvier 2008
Statut
Membre
Dernière intervention
15 juin 2015
1
merçi "aide 9993 pour ces propositions ,mais j'ai un problème sur mon ordi ,il refuse tout téléchargement ,j'ai peut-être enfin trouvé la cause de l'impossibilité d'installer WLM 2009,donc il faudra là-aussi trouver rapidement une solution....Moi qui suis débutante en informatique,je vais être bien occupée!!
Merçi encore de chercher des solutions à nos problèmes.
je donnerai des nouvelles de l'évolution du problème.

je serai content si ton probleme s'arrange
tiens au courant car j'ai pense a d'autres solutions qui sont vrais et logiques
si tu connais quelqu'un qui la meme marque que ton ordinateur et qui est sous XP et qui n'a pas de probleme de connection avec live messenger, examine son pc qu'est ce qu'il a que tu n'as pas ou qu'est ce que tu as et qu'il n'a pas pourquoi ca marche pour lui et pas pour toi puisque meme modele et meme marque sous XP
a moins que ton pc a un probleme...
j'ai cherché sur differents forums
Ce lien peut t'aider
https://www.wikikou.fr/
Messages postés
13630
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
18 juin 2020
1 671
tiens tu peux chercher sur tout ces forum : ICI

merçi pourle dernier message,mais j'ai enfin la réponse par un informaticien:la fenêtre internet explorer a été attaquée,donc téléchargements impossibles et MSN a été mal désinstallé,des racines ne peuvent plus disparaître..Conclusion,formatage obligatoire, ouf,le pb est enfin résolu!!!!!(tarif demandé:50€)
Félicitation pour ta ténacité....
Messages postés
13630
Date d'inscription
dimanche 21 septembre 2008
Statut
Contributeur
Dernière intervention
18 juin 2020
1 671
dommage , avec un peu de patience et d'apprentissage ,tu aurais éconnomisé 50 € !
Messages postés
23
Date d'inscription
dimanche 13 janvier 2008
Statut
Membre
Dernière intervention
15 juin 2015
1
Bonsoir,avec l'aide d'une amie nous avons réussi le reformatage de l'ordi ,je suis connectée à WLMessenger mais maintenant en ce qui concerne les conversations vidéo,ma webcam ne fonctionne pas,sur mon écran j'ai une caméra avec une croix rouge,alors que tt est normal pour mon contact avec lequel je veux communiquer..Il faudra que je résolve ce nouveau problème.Cordialement

je suis content que ton probleme est enfin resolu.Parfois il faut donner pour recevoir(ce n'est pas de moi)c'est la verite de la vie ,la vie c'est dieu donc c'est la verite de dieu
sur ce site j'ai aide d'autres personnes a resoudre leur probleme par exemple les meilleurs sites pour regarder des matchs de football en direct,contourner la limitation de megavideo etc...
si tu as d'autres questions ou problemes ,n'hesites pas je te promets de te repondre ici
pose ta question a la suite, au moins le weekend je jette un coup d'oeil et je te reponds c'est une promesse..
bonne continuation!

bonsoir,
je suis content de savoir que tu as pense a moi!personnellement je n'utilise pas encore de webcam ,peut-etre plus tard...
je sais que les ordinateurs windows xp ont fait leur temps, c'est comme les voitures de hier ils ont rien a voir avec les voitures d'aujourd'hui ,ca s'appelle le progres, la modernisation!
les windows ont rellement commences avec les vista
moi je suis passe sur windows7(de ma vista j'ai fait une mise a niveau vers windows7)
je ne sais pas si ton probleme viens de ton pc xp,verifie que tu as fait les bons branchements en regardant la notice explicative de la webcam!
une promesse, je reponds...
Messages postés
23
Date d'inscription
dimanche 13 janvier 2008
Statut
Membre
Dernière intervention
15 juin 2015
1
suite et fin....ma webcam est connectée!!!Ss Windows XP(j'évolue peu)il fallait que j'aille dans "les composants Windows" et cocher la ligne de Windows Messenger alors qu'ayant téléchargé W Live Messenger je pensais que je devais décocher ce composant,je me suis débrouillée toute seule car je n'ai pas eu de solution par ce site.J'espère bien ne plus être obligée de demander de l'aide pour qq temps....Merçi encore pour les réponses apportées.

bonne continuation! Parfois on trouve la reponse tout seul!