Urgent! pb autorisations, permissions, droits

[Résolu/Fermé]
Signaler
Messages postés
31
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
11 septembre 2010
-
Messages postés
31
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
11 septembre 2010
-
Bonjour,

Sous windows vista home basic, j'ai fait une mauvaise manipulation en voulant annuler toutes ces permissions que vista demande quand je veux avoir acces a mon disque dur externe (NTFS )....

j'ai fait clic droit sur mon disque dur externe----->proprieter------>onglet securiter------> et J'ai supprimer tous les droits, permissions, ect...en croyant que vista n'allait plus rien me demander...Mais voila je n'ai plus acces a mon disque dur ("acces non autoriser")...et de plus, "l'onglet securiter" n'apparait plus quand je fais clic droit--->proprieter

Ca va faire 3 jours que je galere....quelqu'un a til une solution pour me redonner tous les droits sur mon disque dur????

merci!

desoler pour les petites fautes, j'ai un clavier anglais!

11 réponses

2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
190
Date d'inscription
dimanche 29 novembre 2009
Statut
Membre
Dernière intervention
2 novembre 2011
12
Essaie de demarrer ton ordi su la session "administratreur" et de cette session tu peux reactiver les droits et machins trucs ...
Messages postés
31
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
11 septembre 2010

Ca na pas marcher! vista me dit que je dois etre proprietaire de mon disque dur, comme si je ne l'etais pas....et que je dois avoir tous les droits neccessaire! comme si je n'avais pas tous les droits sur mon disque dur...lol

Je pense que le vrai probleme est de faire reapparaitre l'onglet securiter....mais comment faire?

merci!
Messages postés
1883
Date d'inscription
mercredi 28 octobre 2009
Statut
Membre
Dernière intervention
19 août 2021
297
fait une restauration à une date où ça marchait.
Messages postés
190
Date d'inscription
dimanche 29 novembre 2009
Statut
Membre
Dernière intervention
2 novembre 2011
12
Demarre to rodi en mode sans echec puis normalement tu vera apparaitre la session administrateur ...
salut , essaye de faire une recherche sur "activer le partage de fichier simples" car il faut que ce soit desactivé.
Je nai pas vista sous la main, mais dans xp, c'est dans postedetravail/outil./option des dossiers et décocher partage de fichiers simples.

Oui il faut que tu reprennes possession du disque, ne 'inquiètes pas, ca va marcher .
Messages postés
31
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
11 septembre 2010

La restauration na pas marcher, ni le mode sans echec, ni l'option "desactiver le partarge des fichier".....

Je suis pourtant sur que la solution est toute bete...

merci!
Pour désactiver l'assistant de partage de fichiers

1. Affichez les lecteurs sur votre ordinateur.
2. Dans la fenêtre Poste de travail, cliquez sur Outils > Options des dossiers .
3. Dans l'onglet Affichage, sous Paramètres avancés, supprimez la coche Utiliser le partage de fichiers simple (recommandé) puis cliquez sur OK .
Appuie sur la touche ALT pour faire apparaitre le menu OUTIL dans la fenêtre des disques durs
Messages postés
31
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
11 septembre 2010

Je suis Administrateur de l'ordi...J'ai essayer tes manip plusieurs foi de suite, mais rien....il n'y a toujours pas l'onglet "securiter" quand je fais clic droit sur mon disque dur externe....
Messages postés
31
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
11 septembre 2010

Hey Nico! J'ai juste eu a changer de machine, et j'ai reasseyez ta manip...ca marche!!!!!mille merci!! et aux autres aussi!!