[Help] Crashs intempestifs aléatoires [ACER] [Résolu/Fermé]

Signaler
-
 Utilisateur anonyme -
Bonjour,

j'ai acheté mon unité centrale il y a pas longtemps ( hier ! ), et dès lors mon cauchemar a commencé, des la deuxième heure, l'ordinateur plante et redémarre, avant d'avoir gravé le 3ème DVD de sauvegarde... Cela a continué en permanence de manière aléatoire. ( 10 - 15 fois pour aujourd'hui )

Avant de la balancer au SAV et d'attendre 2 ou 3 mois (Vive le SAV de m**** d'ACER!), j'aimerais savoir si il serait possible de régler la bécane.


Description de l'ordinateur
=
- Fabriquant : Acer
- Modèle : Aspire X3812
- Processeur : Pentium(R) Dual-Core CPU E5300, 2.60GHZ
- Mémoire vive : 4 Go de mo de RAM
- mémoire morte : 1 TB
- Carte graphique : Nvidia Geforce G210 512MB intégré
- OS : Windows 7 Home premium


Description du problème =
L'ordinateur plante d'un coup, pas de message d'erreur, il s'éteint instantanément.
Il redémarre ensuite et me demande si je veux le démarrer en mode sans echec, mode normal etc...

Observations : Il plante n'importe quand, au démarrage comme en pleine partie de jeux video.
Il a même planté 15 seconde après le démarrage, quand j'avais remis la sauvegarde usine.
Il a aussi planté lors du mode sans echec.


Mesures déjà apportées sans succès :
- Mise à jour de windows
- Mise à jour des pilotes. ( à noter que le dernier pilote de Nvidia refuse de s'installer )
- Nettoyage au CClean
- 3 antivirus installés ( McAfee, avira, avast )
- recherche sur tout les forums. ( bah oui! )

Mesures sur le matériel :
- Test sur Everest, le processeur a une température de 56°, peut être anormal.
- MemTest 86 3.3, 0 erreur, 1 pass ( de 1h30... )
- Test du CPU, StressCPU, aucun problème après 30 minutes
- Nouveau BIOS


Voila tout ce que je pouvais dire, je désespère, un ordi qui plante dès la première heure... et je ne sais même pas d'où cela vient, Windaube? matériel de m****? virus?
Sans aucun error log je ne peux pas me prononcer :/

Je m'en remet donc à vous, merci de toute l'attention que vous voudrez bien m'accorder.

10 réponses

Messages postés
5
Date d'inscription
samedi 12 décembre 2009
Statut
Membre
Dernière intervention
13 décembre 2009
1
Ok, après avoir mis en place les solutions proposées, mon ordinateur crashait moins ( plus du tout quand je le charge pas ), il plantait néanmoins durant les jeux gourmand.

J'ai donc fait plusieurs choses ensuite, d'abord test OCC, ce n'était pas un problème de surchauffe, ni de sous tension de l'ordinateur, et ni de performance de la CG et du proco.

Le problème était d'ordre logiciel, et il est récurrent sur windows 7, d'après ce que j'ai vu sur les forums français et anglais (c'est à priori une faille de windows 7 youpi.)

Pour mon cas, j'ai donc dl plusieurs choses, la dernière version de directX, la 11 seul compatible avec windows 7, puis je suis allé chercher des pilotes non officiels pour Intel(R) ICH10R SATA AHCI Controller, celui-ci fait crasher le comp.

et voila, c'est magique! j'ai pu jouer à des jeux non stop, pas de crash o_O...

Je souhaite en tout cas te remercier SALVATHOR pour le support que tu m'as apporté.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63959 internautes nous ont dit merci ce mois-ci

Messages postés
1200
Date d'inscription
mercredi 6 mai 2009
Statut
Membre
Dernière intervention
29 janvier 2020
74
C'est peux etre l'alim qui est trop faiblarde ou des chute de tension

trois antivirus d installés c est le bug assuré ;)

un pc ne doit avoir qu un seul parefeu et un seul antivirus.
ne gardes que antivir

desinstalles ces produits avec chacun respectivement son outil telechargeable
par exemple pour avast https://www.commentcamarche.net/faq/8172-desinstaller-avast-proprement-sous-windows-10-8-ou-7
pareil pour masffey tu telecharges son outil de desinstall et
tu nettoies le registre avec ccleaner ensuite.
Utilisateur anonyme
donc essaies d acceder au mode sans echec
Messages postés
5
Date d'inscription
samedi 12 décembre 2009
Statut
Membre
Dernière intervention
13 décembre 2009
1
Voila, j'ai désinstallé les 2 antivirus, y a plus qu'à attendre pour voir ^^'
Pour ce qui est du mode sans échec, mon ordi a déjà planté en y étant :/

Pour ce qui est du mode sans échec, mon ordi a déjà planté en y étant//// ??

comment ca ?

ca le fait encore ?

decris.

tu as desinstallé proprement tes deux antivirus de trop ??

ca plante encore?
Messages postés
5
Date d'inscription
samedi 12 décembre 2009
Statut
Membre
Dernière intervention
13 décembre 2009
1
Oui, en mode sans echec, mon ordi peut planter sans que je fasse rien!

Pour ce qui est des 2 anti virus, j'ai utilisé les 2 utilitaires, mais ça n'a pas l'air de marcher, je viens de planter 2 fois en écrivant ce message ^^'
Messages postés
5
Date d'inscription
samedi 12 décembre 2009
Statut
Membre
Dernière intervention
13 décembre 2009
1
En me baladant sur les forums, je viens de trouver quelque chose d'intéressant en apprenant l'existence de l'observateur d'évènement,

je recopie le texte : Évènement 41, Kernel-Power : Le système a redémarré sans s’arrêter correctement au préalable. Cette erreur peut survenir si le système ne répond plus, s’est bloqué ou n’est plus alimenté de façon inattendue.

Mouais, pour un ordinateur acheté hier...
Utilisateur anonyme
https://www.zebulon.fr/dossiers/windows/41-msconfig.html
executes msconfoig
direction demarrage et la tu decoches pour lever de doute sur un programmes qui ferait conflit
et redemarres.

edit/executes: msconfig
Utilisateur anonyme > Utilisateur anonyme
msconfig et non pas msconfoig ;))

msconfig
Messages postés
5
Date d'inscription
samedi 12 décembre 2009
Statut
Membre
Dernière intervention
13 décembre 2009
1
c'est fait, j'ai plus qu'à croiser les doigts >_<
j'ai aussi régler la consommation d'électricité en mode économique et changé les prises de courants.

tant mieux ;)

puis je suis allé chercher des pilotes non officiels pour Intel(R) ICH10R SATA AHCI Controller////
ou ca ?

tu as un lien ?

cdlt.