Problème serveur POP3 incredimail ! help-me !

Résolu/Fermé
Sid33
Messages postés
568
Date d'inscription
dimanche 12 avril 2009
Statut
Membre
Dernière intervention
19 novembre 2016
- 11 déc. 2009 à 18:39
Cesel45
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
- 11 déc. 2009 à 20:58
Bonjour,

J'ai un probleme je viens de télécharger incredimail mais dès que je fais "recevoir E-mail" une page s'ouvre et il y a marqué "impossible de trouver le serveur entrant POP3, veuillez vérifier votre connexion à internet, et l'exactitude de l'adresse du serveur et réessayer."

Que dois-je faire ?

Merci d'avance.

15 réponses

Cesel45
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 809
11 déc. 2009 à 18:41
Bonjour

Quel est le nom de ton fournisseur d'accès à internet....?
0
Sid33
Messages postés
568
Date d'inscription
dimanche 12 avril 2009
Statut
Membre
Dernière intervention
19 novembre 2016
31
11 déc. 2009 à 18:42
Bonjour, J'ai une livebox donc "orange"
0
Cesel45
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 809
11 déc. 2009 à 18:48
ORANGE
• Serveur POP : pop.orange.fr
• Serveur SMTP : smtp.orange.fr

Tu tapes que ce ce qui est en gras.

Ton identifiant peut être ton adresse mail ou juste ton loging.
0
Sid33
Messages postés
568
Date d'inscription
dimanche 12 avril 2009
Statut
Membre
Dernière intervention
19 novembre 2016
31
11 déc. 2009 à 18:49
Ok merci je vais essayer je te tiens au courant =D
0
Sid33
Messages postés
568
Date d'inscription
dimanche 12 avril 2009
Statut
Membre
Dernière intervention
19 novembre 2016
31
11 déc. 2009 à 18:56
Ok alors maintenant c'est un autre probleme une autre fenêtre s'ouvre et il y a marqué :

"Echec de la connexion à POP3"

"veuillez vérifier les détails ci-dessous et, si necessaire, corriger le nom d'utilisateur ou le mot de passe."
( Les details sont : Nom d'utilisateur ; et Mot de passe )

( -ERR unknown command )

Voilà mais est-ce que le nom d'utilisateur c'est : Mon adresse mail ou un "pseudo" ??
0
Cesel45
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 809
11 déc. 2009 à 19:06
Voilà mais est-ce que le nom d'utilisateur c'est : Mon adresse mail ou un "pseudo" ??--

Tout ce qui est avant @arobase.

ex : monsieurbudule@cuicui.fr

Ton nom d'utilisateur est monsieurbidule









Quel est le comble pour 'un internaute qui a oublié son mot de passe.
REPONSE : C'est d'avoir oublié la question.....
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Sid33
Messages postés
568
Date d'inscription
dimanche 12 avril 2009
Statut
Membre
Dernière intervention
19 novembre 2016
31
11 déc. 2009 à 19:09
Ok dak est-ce une adresse genre : exemple@live.fr ça marche ?
0
Cesel45
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 809
11 déc. 2009 à 19:10
C'est ton adresse mail quand tu t'es inscrit.
0
Sid33
Messages postés
568
Date d'inscription
dimanche 12 avril 2009
Statut
Membre
Dernière intervention
19 novembre 2016
31
11 déc. 2009 à 19:11
ça ne marche tjrs pas la même fenêtre reviens a chaque fois malgré les modifs
0
Cesel45
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 809
11 déc. 2009 à 19:15
Quand tu tapes
pop.orange.fr

N'oublie pas les point ...il y en a deux....et en minuscule.
0
Sid33
Messages postés
568
Date d'inscription
dimanche 12 avril 2009
Statut
Membre
Dernière intervention
19 novembre 2016
31
11 déc. 2009 à 19:15
Oui ça j'ai fais attention pourtant !!
0
Cesel45
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 809
11 déc. 2009 à 19:25
Ton nom d'utilisateur....

Il y a un point ou un tiret...?

monsieur.bidule
monsieur-bidule
monsieur_bidule
0
Sid33
Messages postés
568
Date d'inscription
dimanche 12 avril 2009
Statut
Membre
Dernière intervention
19 novembre 2016
31
11 déc. 2009 à 19:26
c'est monsieur-bidule@live.fr
0
Sid33
Messages postés
568
Date d'inscription
dimanche 12 avril 2009
Statut
Membre
Dernière intervention
19 novembre 2016
31
11 déc. 2009 à 19:35
Pourquoi ça change quelque-chose ?
0
Cesel45
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 809
11 déc. 2009 à 20:44
Un point...une virgule tout compte.

Il faut respecter la casse.
0
Sid33
Messages postés
568
Date d'inscription
dimanche 12 avril 2009
Statut
Membre
Dernière intervention
19 novembre 2016
31
11 déc. 2009 à 20:50
En fait j'ai résolu ce probleme j'ai supprimé le compte existant puis j'ai fais nouveau et il a tout paramettré tout seul voilà merci Cesel45 et à bientôt peut être sur le forum !!! =D
0
Cesel45
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 809
11 déc. 2009 à 20:58
Salut bien...!
0