Activation Wifi Fujitsu Siemens Amilo [Résolu/Fermé]

Signaler
-
 Xavinovitch -
Bonjour,

J'ai toujours activé mon wifi grâce à la combinaison de touches Fn+F1, et ce sans aucun problème.

Hier, j'ai installé Windows 7 et depuis, la combinaison de touches ne répond plus, pourtant Fn marche avec F2, F3 etc etc. Il m'est donc impossible de me connecter en wifi...

Auriez-vous une solution ou une explication?

Merci d'avance...

6 réponses

Messages postés
2
Date d'inscription
mercredi 14 avril 2010
Statut
Membre
Dernière intervention
14 avril 2010
8
Va sur le site de fujitsu et prend "launch manager". Il faudra que tu coche launch manager au demarrage. Comme ca, une fois que tu demarreras, une petite fenetre apparaitra sur laquelle il y a : wireless on off . Clique sur le on. Ca a marche pour moi. Par contre j'ai un amilo Sa 3650. (en plus, grace à ca, desormais dès que j'utilise les majuscules, ca apparait sur mon ecran, alors qu'avant, j'y allais au pif!!)
merci le site de fujitsu lol!!!
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 92340 internautes nous ont dit merci ce mois-ci

merci grace a toi mon probleme est resolus!!!MERCI BCP!!
merci beaucoup

merciii bcpp :) !! c'est Bien resolu GRace a toi
je n,ai pas trop compris pouviez plus d'explications svp je n'arrive pas à trouver launch manager sur le site
> dial13
voir ici : http://support.ts.fujitsu.com/...
j ai contents/windows-7/introduction windows 7 pro fujitu amilo 2828 mais impossible d activer la wifi avec fn f1 QUE FAIRE


merci
Messages postés
356
Date d'inscription
mercredi 18 novembre 2009
Statut
Membre
Dernière intervention
18 mai 2010
34
quel et le model de ton pc

Fujitsu Siemens Amilo .............. ????
Messages postés
1605
Date d'inscription
mercredi 1 octobre 2008
Statut
Membre
Dernière intervention
22 février 2015
80
Salut ! Alors y'a Plusieurs Solution .. Soit Seven ne t'as pas installer le Pilote de ta carte wifi ! Soit bah il ne s'active pas .. ( dit toi sur un ordi portable j'ai installer Seven, & pour activer le wifi ( sur le coté en bas ) il y à un bouton poussoir , qui s'allume pour activer la carte wifi ! & Bah pour l'activer sous Seven fallait l'éteindre ( Effet contraire ! j'ai été surpris .. )

Bref tu était sous quel système avant ? Xp , Vista ? :)

Jète un œil dans le gestionnaire de périph ( Clique droit sur "Ordinateur" ---> "Gérer" ---> Gestionnaire de périphériques " et dit moi quel son les nom en Jaune ( point d'intero jaune)
D'abord merci de votre attention !

Mon modèle c'est Amilo Li 2735 !

Je suis allée dans le gestionnaire de périphériques et il n'y a pas de point d'interrogation jaune, nulle part... Peut être que c'est pas pareil sur 7?

Sinon avant j'avais vista.

Si c'est un problème de driver, où puis je le trouver, je n'ai pas réussi sur le site de fujitsu...
Messages postés
1605
Date d'inscription
mercredi 1 octobre 2008
Statut
Membre
Dernière intervention
22 février 2015
80
Ok .. Alors euh dans " Ordinateur" propriété --> gerer ---> Gestionnaire d'prériph , vérifie dans " carte réseau" si il n'y à rien en jaune :) tu double clique sur carte réseau .
Site du constructeur ->> pilotes et téléchargements ->> a part les pilotes, ya des softs "inutiles" qu'on ne pense pas à prendre, parmi eux, celui qui remet la combinaison "Fn+F2 en marche" !