Problème internet cable ethernet [freebox]

[Fermé]
Signaler
-
 Utilisateur anonyme -
Bonjour,
J'ai un petit problème internet avec free, j'ai la nouvelle freebox, et je suis connecté en wi-fi, internet marche très bien. Mais quand le PC est connecté avec un câble ethernet, je n'ai pas internet...
Merci de m'aider rapidement.

3 réponses

Messages postés
234
Date d'inscription
samedi 9 février 2008
Statut
Membre
Dernière intervention
20 octobre 2016
36
As tu ta carte réseau activer sur ton PC ?

Cliques sur démarrer, Exécuter, tapes cmd, ensuite "ping 192.168.0.1" vois si les paquets envoyés sont bien reçu et aucun perte. Si rien, soit tu n'es pas branché sur le bon port sur ta livebox, soit ton cable est défectueux, soit ta carte réseau ne fonctionne plus (fais un "ping 127.0.0.1" qui est pour ta carte réseau). Si toujours rien fais un clique droit sur Poste de travail ou Ordinateur (vista) et va sur Gérer, ensuite gestionnaire des périphériques, sur la droite cliques sur cartes réseaus. Si ta carte réseau est désactivée, actives la.

Voilà essaies avec cela pour le moment. Tiens moi au courant.

manu

0% de perte pour les 2 ("ping 192.168.0.1" et pour "ping 127.0.0.1")
la carte réseau est activé

quand je branche le cable ethernet, l'ordi reconnait une connection, mais quand je lance firefox,
"Adresse introuvable.
Firefox ne peut trouver le serveur à l'adresse www.google.fr.
Le navigateur n'a pas pu trouver le serveur hôte pour l'adresse indiquée."

Rectification, pour "ping 192.168.0.1" il y a délai d'attente dépasser pour tous les envois, et donc 100% de perte...
Et toujours 0% de perte pour "ping 127.0.0.1"