Pas de signal avec TNT SAT Metronic 441631

[Fermé]
Signaler
-
 bivouacs59 -
Bonjour,

Voilà, après de multiples tentative en vain, je n'ai toujours aucun signal d'entrée de mon décodeur donc aucune chaîne même les "pas TNT" AUCUN SIGNAL
Je me suis déjà fait remplacer 2 fois le décodeur donc à moins d'être malchanceux ce n'est pas un probleme matériel
Mon ancien décodeur (pas TNT) marche parfaitement et recoit toutes les chaines Astra. Donc pas de probleme au niveau du cable ou calibrage de la parabole

D'autre part je ne comprend pas très bien l'histoire des Mhz puisque ma parabole fait de 5 à 2400 Mhz, le décodeur TNT Sat à une plage de 950 - 2100Mhz alors que les chaînes Astra se captent à du 10000 à 12000 Mhz ????

Bref je ne sais plus quoi faire !! Aidez moi !!!!!

7 réponses

salut il foke que tu change ta tete de parobole logiquemen c ça
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci


j'ai changé la tête de parabole! Et toujours, au milieu d'un film, vous n'avez pas de signal, vérifiez... Des fois, celà marche, des fois plus d'image, ni son. Oui, je fais le menu, etc...
J'ai l'impression que c'est la faute à Sagem qui travaille sur le réseau...?
Messages postés
2
Date d'inscription
samedi 8 mai 2010
Statut
Membre
Dernière intervention
8 mai 2010
2
est le bon démo tnt spécial astra ?
si oui va dans le menu pour verifier le pointage
avec le Metronic 441631 Il faut surtout étre trés très lent dans l'orientation de la parabole pour obtenir le signale et le résultat et impécable aussi bien en télé qu'en radio mais j'ai fini par faire une poignée pour dirigé le mat du camping-car avec une vielle clé a feuillard de filtre a huile maintenant 3 minutes suffisent pour regarder la télé comme avant avec mon décodeur analogique cela fait un peut Mac Grever mais le résultat et là
Bonjour,
Le terminal ne doit pas être en direct avec un LNB simple.
S'il s'agit d'un LNB monobloc ou si tu passes par un commutateur, il est possible que cela ne marche pas.
sinon, il n'y a pas de raison.
je recois bien les chaines ASTRA mais pas de chaine de la TNT ?
Messages postés
1
Date d'inscription
vendredi 26 février 2010
Statut
Membre
Dernière intervention
26 février 2010

A tu inséré ta cate dans le bon sens.
Pour la tnt il te faut un signal supérieur a l'analogique ,tu dois peut être bouger un peu ta parabole.
A bientôt mad.
Bonjour
J'ai le même problème, avez-vous trouvé une solution ?
jeanclaude meme probleme