Reseau wifi freebox HD [Résolu/Fermé]

Signaler
-
 Utilisateur anonyme -
Bonjour,

j'ai une freebox HD qui fonctionne en wifi sur 1PC portable sans problème.
J'ai voulu mettre mon PC de bureau sur le réseau en wifi également et la mon PC dis que je suis connecter avec un signal excellent mais pas moyen d'aller sur le net, ou de me connecter au ftp de ma box...

je suis sous XP.

J'ai activé le mode routeur de la freebox, ainsi que le wifi, sur le portable j'ai une ip:192.168.0.10 et sur le PC de bureau ip: 192.168.0.11.

j'ai essayé de desactiver le pare-feu, mais cela ne change rien.

si quelqu'un a une idée...

merci d'avance.

30 réponses

Messages postés
313
Date d'inscription
mardi 3 mars 2009
Statut
Membre
Dernière intervention
23 janvier 2010
9
si tu veux des reponse claire je te conseil daller sur le site de free dans la rubrique mon compte et tu va dans lassistance par tchat ils ne sont pas toujour tres intelligent les mec la dedans mais bon sa peut taider a resoudre le probleme
Utilisateur anonyme
et toi, si tu sais pas d'où viens le souci, abstiens toi !

salut
ça dit quoi quand tu veux te connecter avec ton navigateur ?
"le navigateur n'a pas pu trouver le serveur hôte pour l'adresse indiquée"

pas très clair....

sinon pour info j'ai deja verifier ma cle WPA etc....
Messages postés
313
Date d'inscription
mardi 3 mars 2009
Statut
Membre
Dernière intervention
23 janvier 2010
9
c apre moi que ten a webernar?
Utilisateur anonyme
oui, les gens qui répondent à des sujets dont ils ne connaissent pas les réponses, ça m'énerve

et dire "t'as qu'à aller sur le tchat de l'assistance...heu, t'as déjà essayer ce tchat, moi oui, et c'est un vrai calvaire ce truc !"

sinon, je t'en veux pas plus que ça, mais soit tu connais les réponses aux problèmes, et tu apporte ton aide, soit tu observe, et apprends ;)
j'ai testé l'assistance tchat, trop de monde impossible de se connecter.....

tu arrive à pinger l'ordi qui se connecte au net ?

tu utilise quel navigateur ?

il est bien paramétré pour se connecter directement à internet ( option, réseau... dans la navigateur )

tu as essayé de rentrer : https://www.google.fr/?gws_rd=ssl dans la barre de navigation
Messages postés
313
Date d'inscription
mardi 3 mars 2009
Statut
Membre
Dernière intervention
23 janvier 2010
9
mdr je sais j'ai déjà beaucoup utiliser l'assistance par tchat mais en tout cas a chaque fois mes prob de wifi on était régler on est bien la pour donner des conseil et aider les gens?c'est se que je fais en lui disant que sur l'assistance par tchat ils pourraient l'aider après content ou pas content c pas mon problème
ping: tu peux me passer la commande STP

j'utilise firefox, mais j'ai essayé IE, c'est pareil.

c'est justement sur google que j'essaye en vain de ma connecter...
le ping de l'un vers l'autre ne fonctionne pas:
"delai d'attente de la demande dépassé"

tu peux nous mettre un ipconfig /all des 2 PC stp ?

( démarrer, cmd, ipconfig /all )
ca marche enfin!!

j'ai tout recommencer, et j'ai changé le type de cryptage de WPA je suis passé en WEP partagée et la au surprise ca fonctionne.

je ne sais pas réelement pourquoi celea ne fonctionnait pas en WPA.

Par conte je n'arrive plus a accéder au ftp de ma freebox....

et j'ai des problèmes de déconnexions.
Utilisateur anonyme > reno
le ftp est bien activé sur la FBX HD ?

ftp://freebox@hd1.freebox.fr/ ça donne quoi si tu clique là ?
ça ne se connecte pas:
"Connexion interrompue
La connexion avec le serveur a été réinitialisée pendant le chargement de la page.
La liaison au réseau a été interrompue pendant la négociation d'une connexion. Veuillez réessayer."

de ce que j'ai pu lire ici et la, je ne suis pas le seul a avoir des problèmes avec le ftp après être passé en mode routeur...

il faut a priori faire des redirections de ports.... je suis en train de tester ça, mais sans grand succès pour le moment.

du coup j'ai essayer de mettre mes PC en adressage fixe, pas moyen, ça me connecte, mais plus d'internet....

c'est pas simple tout ca....

le mode routeur, ne nécessite pas de redirection de port pour le fonctionnement du FTP que je sache, tu utilise quel pare-feu ?

d'autre part, si en adressage fixe tu n'as plus le net, c'est que tu t'es planté en remplissant les données ( mais autant rester en auto, ça gêne pas pour le FTP )

et comme dit, le FTP est toujours activé sur ton boitier HD ? ( tu m'as pas répondu )
au fait,

oui le FTP est bien activé, j'ai même essayé de le désactiver puis de le reactiver....que néni....rien y fait
j'utilise le bon vieux pare feu windows pour le moment...

tu utilise quel pare-feu ? 
demanda-t-il en espérant une réponse... ^^
si on tape en même temps en +........hihihi

tu as déjà rebooté la fbx ( ADSL + boitier HD )

ça peut pas faire de mal, surtout après avoir bidouiller là dedans

( reboot du boitier HD : débrancher le boitier HD, et maintenir le bouton central de la facade, rebrancher, attendre le début de la mise à jour, rebrancher, ensuite il faudra réactiver le disque dur ( les données ne sont pas perdues, ainsi que le FTP ) ( le boitier HD doit être relié à la FBX via ethernet )
Utilisateur anonyme
reboot du boitier HD : débrancher le boitier HD, et maintenir le bouton central de la facade, rebrancher, attendre le début de la mise à jour, rebrancher, ensuite il faudra réactiver le disque dur ( les données ne sont pas perdues, ainsi que le FTP ) ( le boitier HD doit être relié à la FBX via ethernet


petite erreur de ma part, après la mise à jour, il faut pas rebrancher ! ^^
je teste ca,

j'ai déjà fait quelques reboot, du coup ca coince un peu dans la chaumière.

je fais ca et je te recontacte.

en tout les cas merci pour ton support
ola,

bon après reboot du boitier HD, réactivation du HDD ainsi que du FTP........ ça marche!!!!!!!!!!!!!!!!!!!!!

YOUPI!!!!!!!!!!

enfin j'ai accès au ftp à partir des 2 PC, par conte le freeplayer ne fonctionne pas..... ça peut pas être parfait....
mais tant qu'il y a le ftp, c'est tout bon.


Un grand MERCI à toi Webernard pour ton soutien et ta patience.

questions subsidiaires:
une idée pour le freeplayer?
aurais tu une idée de pourquoi le réseau wifi ne fonctionne pas avec la clé WPA?

oublie freeplayer, et découvre http://homeplayer.free.fr/ carrément beaucoup mieux

pour la clé WPA, ça dépends quel type de WPA tu as séléctionné, je me souviens que j'avais aussi eu des souci, avec l'un des modes, du coup, j'ai pris l'autre mode WPA ( sais plus de tête )