Media player probleme

[Résolu/Fermé]
Signaler
-
Messages postés
209
Date d'inscription
dimanche 10 mai 2009
Statut
Membre
Dernière intervention
24 juillet 2012
-
Bonjour,
mes video avi ne marche pas sur mon lecteur media player de vista ..
comment faiire ??

9 réponses

Messages postés
209
Date d'inscription
dimanche 10 mai 2009
Statut
Membre
Dernière intervention
24 juillet 2012
19
bonjour ,
télécharge un logiciel de lecture plus compétent comme vlc parce que le lecteur media player ne lis pas tt les codec avi

https://www.01net.com/telecharger/windows/Multimedia/lecteurs_video_dvd/fiches/23823.html
mercii beaucoup maiis diit voiir un autre programme ( plus competant stp ) ..
xD Parseque Moii Je suiis pas super fort en ordii , je mi connait pas trop .. =( ^^ ..
Oue moii sa me faiit code non acqui enfete jai le son et pas limage ..
Messages postés
209
Date d'inscription
dimanche 10 mai 2009
Statut
Membre
Dernière intervention
24 juillet 2012
19
ok c'était le test x) vlc lit presque tt les type de formats et tt les codecs avi sont compris dedans donc sa vien de ta vidéo par contre jamais entendu parler de "code non acqui" tu les a eu comment ces avi
Messages postés
9
Date d'inscription
mardi 25 août 2009
Statut
Membre
Dernière intervention
15 septembre 2009

pk je vaiis voiir sa alors ..=) Nan enfete c'est moii qui deconne .. sa me met ke jaii besoiin dun code c'est tout ..=)
Messages postés
209
Date d'inscription
dimanche 10 mai 2009
Statut
Membre
Dernière intervention
24 juillet 2012
19
tu les as u comment ces vidéos parce que normalement ya pas besoin de codes ( sauf si c'était des rar que tu as extrait????)
Messages postés
9
Date d'inscription
mardi 25 août 2009
Statut
Membre
Dernière intervention
15 septembre 2009

ba c'est des film et c'est mon voiisin ki me les a fiiller ..
Messages postés
209
Date d'inscription
dimanche 10 mai 2009
Statut
Membre
Dernière intervention
24 juillet 2012
19
erf ba va falloir interroger tt le quartier si sa continue mdr. c'était sur une clé usb? parce que des fois ya des clés usb qui demandent des codes pour extraire
Messages postés
9
Date d'inscription
mardi 25 août 2009
Statut
Membre
Dernière intervention
15 septembre 2009

saaaaaaa marche !!!!!!!! mercii bocoup !! jai 50 fiilm a looker maintenan xD
Mercii vraiiment
c'est la premiiere foi ke je viien sur se siite en plus
Messages postés
209
Date d'inscription
dimanche 10 mai 2009
Statut
Membre
Dernière intervention
24 juillet 2012
19
euh j'ai l'impressino que c'est pas grace a moi parce que j'en été encore qu'a la collecte d'information -_-'' enfin content que sa marche
pense a mettre ton sujet en résolu stp pour améliorer la lisibilité du forum