Deconnexions incessantes

Fermé
Signaler
Messages postés
3
Date d'inscription
samedi 5 mars 2005
Statut
Membre
Dernière intervention
5 mars 2005
-
Messages postés
3
Date d'inscription
samedi 5 mars 2005
Statut
Membre
Dernière intervention
5 mars 2005
-
je suis sous xp jetais en 1.2 mega ca fonctionnait pas mal puis il mont mis en 4.9 mega et la cata deconnecte sans arret je suis chez cegetel adsl modem fast 800 e2t depuis nov 2004 pas 1h sans deconnexion c un appel o secours

1 réponse

votre modem est'il assez rapide pour le 4,9Mbits?? certains ne dépassent pas 1 Mbits surtout si c'est usb c'est a vérifier?
Ghost
Salut, pour les modems, il faut prendre en considération ton matériel informatique, si t'as pas pentium4, et le débit que t'as est +que le 2Méga (2048kb/s) je te conseil tout simplement de changer ton modem, il suffit juste de renvoyer le modem que vous avez a cegetel (c'est a longjumeau je pense) et tu commande le speed-touch ou le wifi et vous ajouter seulement la différence, et Hopp
Messages postés
3
Date d'inscription
samedi 5 mars 2005
Statut
Membre
Dernière intervention
5 mars 2005

et si ils me remettaient en 2 mega
>
Messages postés
3
Date d'inscription
samedi 5 mars 2005
Statut
Membre
Dernière intervention
5 mars 2005

Salut,
j'ai bien reçu ta réponse, mais j'aimerais que tu sache que pour le moment, tout client qui a que ce soit (512 kb/s, 1M, 2M ou le 4Méga) et dde le changement, sa sera automatiquement le TRES haut-débit, et non pas le haut-débit, donc pour tout cli qui dde le changement, ca sera directement le maximum du TRES HAUT DEBUT=le 8Méga, ou le maximum du HAUT DEBIT = le 4Méga,
si t'as msn messenger donner moi ton e-mail pour discuter directement si tu veux.
Messages postés
3
Date d'inscription
samedi 5 mars 2005
Statut
Membre
Dernière intervention
5 mars 2005
> aladain5
menlou@hotmail.fr