Déconnexions internet intempestives en ethernet [Résolu/Fermé]

Signaler
Messages postés
88
Date d'inscription
mercredi 16 décembre 2015
Statut
Membre
Dernière intervention
19 juin 2016
-
Messages postés
88
Date d'inscription
mercredi 16 décembre 2015
Statut
Membre
Dernière intervention
19 juin 2016
-
Bonjour,

Je possède un Acer Aspire E1-571.

J'ai installer Windows 10 Pro. Mais depuis l'installtion de celui ci j'ai un problème avec l'ethernet.

Quand je suis connecter à internet en wifi tout se passe bien, mais quand je met le cable ethernet ca va marcher pendant 5 minutes grand maximum puis l'icone du wifi ré apparaît dans la barre des taches comme ci le pilote n'éatit pas installer.

Avez vous une solution s'il vous plaît ?

1 réponse

Messages postés
4842
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017
630
Bonsoir

Vérifier si votre pilote de votre carte réseau est pas en conflit triangle orange devant clic droite sur démarrer gestionnaire de périphérique et sur reseau
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
88
Date d'inscription
mercredi 16 décembre 2015
Statut
Membre
Dernière intervention
19 juin 2016

Merci,

Donc j'ai installer ce programme en mode silencieux puis j'ai fait une détection de mon matériel.

En allant dans "Mes pilotes" il ne me trouve que des pilotes pour ma sourie et ma carte graphique.
Messages postés
4842
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017
630 >
Messages postés
88
Date d'inscription
mercredi 16 décembre 2015
Statut
Membre
Dernière intervention
19 juin 2016

Ok vu

Vous allez dans le gestionnaire de périphérique sous réseau et sur votre carte réseau Ethernet comment s'appel votre carte .noté le .
Et assurer vous de désactiver la carte wifi .(un clic droite sur wifi et désactiver)
Vous désinstallez votre carte réseau Ethernet et vous redémarré .(clic droite désinstaller )
Après être a nouveau sur votre cession
Entre temps vous aller éteindre votre box attente 1 mn et la remettre sous tension
et vous me dite
Messages postés
88
Date d'inscription
mercredi 16 décembre 2015
Statut
Membre
Dernière intervention
19 juin 2016

J'ai fait exactement ce que vous avez dit. Aussi j'ai virtualbox d'installer donc j'ai désactiver la carte ethernet virtuel.

Pour le moment ça a l'air de fonctionner (arder la carte wifi de désactiver)

Le nom de ma carte ethernet : Broadcom NetLink (TM) Gigabit Ethernet.
Je dois toujours la désactiver si je veux utiliser la carte ethernet ?
Messages postés
4842
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017
630 >
Messages postés
88
Date d'inscription
mercredi 16 décembre 2015
Statut
Membre
Dernière intervention
19 juin 2016

Merci de votre réponse normalement non pas besoin de la désactiver votre carte wifi car c'est la carte Ethernet qui est en 1er de connecté par défaut. Mais c'est votre protection qui aura du mal a gérer les deux.

Bon courage
Messages postés
88
Date d'inscription
mercredi 16 décembre 2015
Statut
Membre
Dernière intervention
19 juin 2016

Merci.