Led Rouge Carte mere Gigabit [Résolu/Fermé]

Signaler
Messages postés
15
Date d'inscription
dimanche 17 août 2008
Statut
Membre
Dernière intervention
8 mars 2010
-
Messages postés
21009
Date d'inscription
dimanche 15 mai 2005
Statut
Contributeur
Dernière intervention
25 février 2021
-
Bonsoir,

Nous somme en ce moment en train de faire un LAN et l un des pc de mes amis s'éteint au bout de 15 sec de lancement.
Il a une carte mere GIGABYTE EP43-DS3 - Intel P43 / ICH10 et au demarage les led 1 et 2 situer sur la carte mere sont verte mais la 3 est orange et la 4 est rouge.

Savez vous ce que cela veux dire ?

3 réponses

Messages postés
21009
Date d'inscription
dimanche 15 mai 2005
Statut
Contributeur
Dernière intervention
25 février 2021
3 382
En haut à droite ?
Cela simbolise les étages d'alimenations actifs sur la carte mère. Rien d'anormal si c'est bien cela. Voir le manuel pour plus de détail.

L'exctinction du PC peu etre due à la température . A vérifier.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
15
Date d'inscription
dimanche 17 août 2008
Statut
Membre
Dernière intervention
8 mars 2010

Merci de ta réponse rapide,

Oui c'est en haut a droit il y a 4 led appeler "Phase Led" et en regardant au début le ventirade était mal enclencher le l ai remis mais apparemment il ce clips très mal je continu a essayer de le remettre et je relancerai le pc.

C'est bon problème résolut c'était bien un problème de température le ventirade qui est extrêmement difficile a enclencher.

merci de l'info des led.
Messages postés
21009
Date d'inscription
dimanche 15 mai 2005
Statut
Contributeur
Dernière intervention
25 février 2021
3 382
Oui, c'est un défaut majeur du système de fixation Intel. Il faut forcer comme un diable et surtout bien vérifier que les 4 pattes sont bien clipsés, ce qui n'est pas évident lorsque la carte est déjà dans le boitier.