Password bank [Résolu/Fermé]

Signaler
Messages postés
64
Date d'inscription
dimanche 19 juillet 2009
Statut
Membre
Dernière intervention
1 mai 2012
-
 Utilisateur anonyme -
=Bonjour a tous,

Possedant un acer aspire 8920g, j'ai remarqué que depuis que j'ai telechargé et que j'utilise google chrome comme navigateur internet, mes mots de passe facebook hotmail... n'étaient plus chargés automatiquement par le password bank.

Il aurait il une incompatibilité google chrome/password bank?

Merci

6 réponses


réinitialise ton navigateur internet
^^
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 79140 internautes nous ont dit merci ce mois-ci


salut

ca a marché quand meme avec chrome?
as tu essayé avec un autre navigateur?

https://www.java.com/fr/download/installed.jsp
verifies java

sur chrome tu clic sur
outils
options
options generales
mots de passe ?

tu peux te renseigner a ta banque aussi?
Messages postés
64
Date d'inscription
dimanche 19 juillet 2009
Statut
Membre
Dernière intervention
1 mai 2012
1
Merci de ta reponse jerome,

Cepandant je m'excuse j'ai mal formulé mon probleme, mon probleme est celui-ci:

Via edata security j'ai la possiblité, lorsque que je saisis une de mes empreintes digitale sur lordinateur, d'acceder au site auquel cette empreinte avait été attribuée. Et lorsque que je chargeais ansi ma page facebook, le password bank d'edata security me permettait grace a mon empreinte digitale de charger automatiquement mon mot de passe sur cette page. Ainsi grace a un seul toucher du doigt je chargeais et ma page facebook et mon mot de passe. Seulement depuis que j'ai changé de navigateur (Chrome puis Firefox 3.5 puis intenet explorer 8) mes mots de passe ne sont plus lancé par mon empreinte digitale

https://www.google.fr/search?hl=fr&q=empreintes+digitale+probleme+de+reconnaissance+chrome&meta=&gws_rd=ssl

perso je ne connais pas, peut etre ci dessus tu trouveras un post interessant....

;)

ou essaie mozillia firefox, ca va plus vite que IE ou ke google crhome.....
Messages postés
22
Date d'inscription
dimanche 11 janvier 2009
Statut
Membre
Dernière intervention
22 août 2010
4
j'ai le même pc et le même problème