Pb type ouverture session pas correcte [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
lundi 26 février 2001
Statut
Membre
Dernière intervention
1 février 2005
-
 hei -
Bonjour, je vous présente mon pb : j'ai 2 pc, un fixe et un portable.
les 2 sont relié par un cable ethernet à un hub, et j'ai également une freebox reliée à ce hub. la fonction routeur de ma freebox est activée.
je recois très bien internet avec mon fixe. dans les favoris réseaux, je vois l'icone représentant mon portable mais lorsque je clique dessus, il me dit que il y a un echec d'ouverture de session, l'utilisateur ne bénéficie pas du type d'ouverture de session demandé sur cet ordinateur ! je vous avoue avoir tout essayé (desinstallation des pare feux, installation du réseau domestique par l'assistant...)
les 2 pc se voient en faisant des pings, le portable arrive à acceder au contenu du fixe mais pas le contraire !
merci d'avance de votre aide.

34 réponses

Merci beaucoup pour cette info qui m'a empêché de devenir complètement fou !!! Petite précision ça marche aussi avec Windows 2000
hello hello. merci pour toutes ces infos !!!

perso j'avais le soucis depuis un xp home pour voir un vista (le premier par ethernet le deuxieme en wifi le tout sur la fonction routeur de la freebox v5)

et ben je suis con des fois !!! apres avoir tout essayer, le xp me renvoyait toujours le fameux message type d'ouverture....

en fait c'était juste (apres avoir configurer les parefeux windows et norton) dans le centre reseaux et partage, la protection du partage par mot de passe qui etait activée !!!

cela sert a filtrer les utilisateurs qui ont déjà un compte sur le pc vista ! et comme sur mon home, je n'ai pas le meme compte utilisateur, je ne pouvais pas y acceder !!!

bon c'est pas loin de la dislexie mais bon ça peut aider !!!

a+
Alors là je dis bravo. Belle solution ! Pour ceux que cela intéressent, le truc avec des chiffres et des lettres est le SID (identifiant unique d'un compte). Ce genre de "truc" apparait dans Windows (NT, 2000, XP et Vista) lorsque le systeme a pedu ou n'arrive pas a retrouver le lien entre cet identifiant t un compte windows (domaine aussi). Donc si vous créez un compte et que vous l'utilisez pour donner des droits, si ensuite vous l'effacez, même si vous créez un noveau compte avec le même nom, ces droits sont predus. Voila pour un peu plus de détails...
Bonjour Frelou,
est-ce que si je lis bien votre post sur le truc bizzare avec S-puis des chiffres et des lettres derrière, je peux aussi comprendre que c'est un identifiant perdu ou supprimé et qu'il ne sera plus jamais utilisable.
Donc s'il en apparait dans mes policies, je pourrais sans doute les supprimer.

Est-ce aussi vrai si on se connecte souvent à 2 réseaux (privé & professionnel). Ne risque t'on pas que ces identifiants soient en fait des users toujours biens définis, mais dans l'autre réseau ?

Merci si tu as l'info
Thierry
Merci beaucoup pour cette claire explication, ça a marcher ! (sur mon serveur)
oh merci mon dieu du pc je sais que se message n'ai pas d'aujourd'hui mais merci
Grand merci !
Un post de 2005 encore d'actualité... you saved my life !
MERCI!!!!!!!!!!!!!!
MERCI CLAIRE ET EFFICACE
Pour XP Home ça a marché du premier coup. Encore d'actualité en 2011 entre w7 et XP. Un grand merci à ALAN.
Merci pour la solution. Je n'arrivais plus à contacter le serveur sous windows serveur 2008 avec le parc de pc (encore une mise à jour tonitruante, car ça fonctionnait très bien avant)
La manip sous windows serveur 2008 et roule ma poule
Encore bien joué
Merci !!! Merci !!! MERCI !!!
Même 6 ans après ça rend un grand service, j'adooore !!!
Laurent
Messages postés
52
Date d'inscription
mardi 25 juillet 2006
Statut
Membre
Dernière intervention
19 septembre 2015

Comme quoi ce vieux post peut encore servir, il m'a évité de m'arracher les cheveux. Merci beaucoup
bien en executant queque chose en tant qu'administrateur je trouve 2 compte il ont le meme code je mis dans le 1er il me dit echec de l'ouverture de session et l'autre me dit qu le mot de passe et faux aidez moi !!!!!