Pb Réseau XP/Vista

[Fermé]
Signaler
-
 Boubag -
Bonjour,

J'ai un problème jamais rencontré auparavant.

je suis sous Vista sur un PC et sur XP pro sur l'autre en reseaux
nom de domaine pareil sur les 2

Le PC vista est visible sous XP et les dossier partagés sont accessibles

Le PC XP est visible sous Vista mais n'est pas accessible " on me demande un nom d'utilisateur et un mot de pass " le je tape les identifients du PC XP ( même avec identifients administrateur ) il me dit : " ouverture de session impossible, verifiez que le nom d'utilisateur et le mot de pass sont corrects." Je suis sur d'avoir les bon identifients .

J'ai cherché partout sur internet, je n'ai trouvé qu'une personne ayant precisement ce problème et son post s'est trouvé sans réponse (a vrai dire j'ai meme copié collé son post, sa description du probleme etait parfaite)

Je precise que ça fontionnait tres bien jusque là, que toute les autorisations sont activées en contrôle total, d'ailleurs le message n'indique rien par rapport à mes autorisations, il se contente de me redemander les identifiants (ah oui, les deux pc ont les memes noms et mot de passe.)

Merci d'avance.

4 réponses

Messages postés
924
Date d'inscription
mardi 19 août 2008
Statut
Membre
Dernière intervention
9 mai 2014
111
vérifie dans le centre réseau et partage les accès. si la découverte des réseaux est active ou si il demande un mot de passe pour la connexion.

Il suffi que tu te connecte quelque seconde a un autre réseau avec ton vista pour qu'il croi que tu a changer de lieu et donc il te vérouille tout les accé.

sinon j'ai vu que tu était sur un domaine essai le login comme ca: MON_DOMAINE\utilisateur

aaa mé cé cimple va sur ton vista démaré/réseau/centre réseau et partage /et regarde tes paramaitre
Bonjour et merci pour vos réponses, vous êtes super rapide. Mais! Ca n'est pas bon...

Pour vous répondre donc, sur le pc vista, dans le centre reseau, tout est activé, pas de probleme à priori.

Une précision, le pc sous xp (celui que je ne peux pas ouvrir à partir de vista bien qu'il soit repéré) est un ordi de salon et celui sous vista (dans lequel celui sous xp peut entrer sans problème) est un ordi portable. Ce week-end, je suis allé chez ma môman, j'ai donc pris le pc portable et me suis connecté chez elle, un lien?

Merci pour votre aide.

Je souffre.
Messages postés
924
Date d'inscription
mardi 19 août 2008
Statut
Membre
Dernière intervention
9 mai 2014
111
dans les partage de XP comme utilisateur met "tout le monde" et tu donne le contrôle total a cette utilisateur!
Oh mais c'est fait depuis longtemps, un cas d'école vous dis-je..
Messages postés
924
Date d'inscription
mardi 19 août 2008
Statut
Membre
Dernière intervention
9 mai 2014
111
format c: ? ^^

sans bidouiller sur les PC j'ai pas d'autre idée dsl je repasserai si je voi autre chose!

Bon courage!

Gart
sur quel pc? (juste une hypothèse)
Messages postés
924
Date d'inscription
mardi 19 août 2008
Statut
Membre
Dernière intervention
9 mai 2014
111 > Boubag
le format c: était pour plaisanté! est ce que tu te connecte en wifi? si oui vérifie sur ton vista que le lieu ou tu te connecte est bien nommé maison. Car sous vista quand tu te connecte a un wifi il te demande si c'est un lieu public au bureau ou chez toi! si tu est réglé comme étant au bureau il active les partage mais les protége par un mot de passe alors quand tu est connecté a un réseau "maison" il te désactive les sécurités. donc essai de voir ca dans centre de réseau et partage!
>
Messages postés
924
Date d'inscription
mardi 19 août 2008
Statut
Membre
Dernière intervention
9 mai 2014

Re,

si tu parle du statut privé ou public de la connexion en wifi, je suis bien en privé. Le gros probleme c'est que toute les solutions habituelles sont inefficaces!