Problème de son branchement cable jack sur TV

Résolu/Fermé
chrysxp13m
Messages postés
3
Date d'inscription
samedi 28 février 2009
Statut
Membre
Dernière intervention
1 mars 2009
- 28 févr. 2009 à 14:21
chrysxp13m
Messages postés
3
Date d'inscription
samedi 28 février 2009
Statut
Membre
Dernière intervention
1 mars 2009
- 1 mars 2009 à 13:47
Bonjour,
n'y comprenant pas grand chose je sollicite votre aide.
J'ai branché sur ma TV SAMSUNG LE37A336 un cable S VGA HD15 HQ- M M relié au PC portable équipé de windows vista pour pouvoir voir les films en grand, pour l'image c'est parfait, le réglage à été simple.
Puis pour le son un CABLE RCA AUDIO JACK 3.5 mm + 2RCAM qui part de la sortie casque du pc et qui va ou ? par ce que sur cette TV il y a 3
possibilité de branchement et je ne sais pas du tout ou le brancher.
J'ai les aient quand même toutes essayées mais rien n'y fait le son ne sort pas.
Pouvez vous me dire si c'est le bon cable de branchement , si j'ai bien fait les choses ou s'il y a une manipulation à faire pour que cela fonctionne ?
En vous remerciant d'avance pour votre aide.

2 réponses

chrysxp13m
Messages postés
3
Date d'inscription
samedi 28 février 2009
Statut
Membre
Dernière intervention
1 mars 2009
4
1 mars 2009 à 13:47
Problème résolu : j'ai branché la fiche rouge dans l'entrée "audio PC IN" le son est parfait.
3
chrysxp13m
Messages postés
3
Date d'inscription
samedi 28 février 2009
Statut
Membre
Dernière intervention
1 mars 2009
4
1 mars 2009 à 12:44
Bonjour, j'ai la nette impression que mes propos ont du être incompréhensibles, alors pour que vous puissiez m'aider si quelqu'un le veut bien, je réexplique mon souci plus simplement.
sur cet url : http://xp13m.chez-alice.fr/television.htm
j'ai mis un scan du panneau arrière du téléviseur ainsi que la notice explicative.
En rouge, l'endroit du cable que j'ai branché pour l'image, il y a pas de souci, il fonctionne très bien, par contre je ne sais pas ou, ni comment, ni avec quoi avoir le son du pc sur la tv car le cordon jack rouge et blanc que j'ai tenté d'installé ne fonctionne pas sur cette TV (j'ai essayé sur mes vieilles tv ça marche, donc cela ne vient pas du cordon).
1