Bluetooth Peripheral Device

[Résolu/Fermé]
Signaler
-
Messages postés
1
Date d'inscription
jeudi 3 janvier 2013
Statut
Membre
Dernière intervention
22 novembre 2013
-
Bonjour,

Sous VISTA j'ai les messages : " Windows n'a pas pu installer votre Bluetooth Peripheral Device "
et également : " Ce périphérique n'est pas configuré correctement. (Code 1)
Aucun pilote pour le jeu d'informations du périphérique ou un de ses éléments n'a été sélectionné.
Cliquez sur Réinstaller le pilote pour réinstaller les pilotes de ce périphérique. "

Dans le gestionnaire de péripheriques j'ai dans " autres périphériques " : 3 lignes identiques avec un point d'exclamation jaune et " Bluetooth Peripheral Device "


J'ai plusieurs fois tout désactivé ou tout désinstallé puis tout redémarré mais en suivant toutes les consignes de recherches il ne trouve toujours pas le pilote.

Merci beaucoup.

4 réponses

Messages postés
1192
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
23 novembre 2015
194
Slt
tu peut installer le logiciel bluesoleil qui amene les pilotes bluetooth
16
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
183
Date d'inscription
samedi 19 décembre 2009
Statut
Membre
Dernière intervention
10 septembre 2010
12
j' ai le même problème dans mon pc et quand j ai installe bluesoleil et après le redémarrage de mon pc ils me demande que la programme d évaluation a expire
hhhhhhh je ne comprend pas
et vous apellez ca *resolu* ya rien de resolue le probleme reste encor je ne comprend pas j ai le meme probleme et j arrive pas a trouver une solution et je suis sous windows 7
J'ai exactement le même problème et Bluesoleil ne résoud rien!!!
nop.... BlueSoleil resoud ce probleme... (en tout cas pour moi...).. sauf que la version d'evaluation n'autorise que 2Mo de transfert.
Messages postés
1
Date d'inscription
jeudi 3 janvier 2013
Statut
Membre
Dernière intervention
22 novembre 2013

tout est là !!!

Et normalement ça devrait être RESOLU !

https://www.youtube.com/watch?v=TjsONTCpm58