Routeur sans fil + modem

Fermé
Signaler
Messages postés
56
Date d'inscription
lundi 25 février 2008
Statut
Membre
Dernière intervention
14 décembre 2014
-
Messages postés
56
Date d'inscription
lundi 25 février 2008
Statut
Membre
Dernière intervention
14 décembre 2014
-
Bonjour,
comme l'indique le titre du messsage, j'ai branché mon routeur sans fil a mon modem que j'ai configuré autan que serveur (il est tjr cpnécté à internet)

et j me conecte avec mon pc portable via le WiFi, le probléme que j'ai c k à chaque fois que j me conecte sa déconect, et j e pense que sa un relation avec msn ? ? ? ? ? ,

klk1 peut m'aider

j ss a votre disposition pr des eclairsssisement concernant le branchamenet ....

Cordialement

14 réponses


non je pense pa ke msn en soi la cose
0
Messages postés
56
Date d'inscription
lundi 25 février 2008
Statut
Membre
Dernière intervention
14 décembre 2014
13
ta pas une idée ? méme quand j enléve le routeur j me conecte qu avec le modem mais en mode DHCP server sa déconecte aussi ????
0

ouai ta fai reparer une foi ke c connecter??
0
Messages postés
56
Date d'inscription
lundi 25 février 2008
Statut
Membre
Dernière intervention
14 décembre 2014
13
???
0

une foi connecter tu a un ordinateur en bas a droite clike droi dessu et fai reparer voir
0
Messages postés
56
Date d'inscription
lundi 25 février 2008
Statut
Membre
Dernière intervention
14 décembre 2014
13
kif kif méme chose
0

TON ORDINATEUR RECONNAI BIEN TON ROUTEUR???TA RENTRER LA CLE WEP??
0
Messages postés
56
Date d'inscription
lundi 25 février 2008
Statut
Membre
Dernière intervention
14 décembre 2014
13
bein oui? il reste conécté mais internet ya pas et le modem change de statur (les diodes ...)
0

OK BEN LA JE PEU PA TE DIRE...DESOLER
0
Messages postés
56
Date d'inscription
lundi 25 février 2008
Statut
Membre
Dernière intervention
14 décembre 2014
13
ok merci comeme transet mon probleme au gens k tu coné, au informaticien a coté d toi par exemeple

merci
0

PA DE SOUCI....
0
Messages postés
56
Date d'inscription
lundi 25 février 2008
Statut
Membre
Dernière intervention
14 décembre 2014
13
est ce que le débit débit de la conection a un rapport???
j'ai constaté qque ma conection n'est pas stable des fois: 1.833 Kbps (0.229 Ko/sec)
donc je pense que dés que je me conecte a MSN, sa déconecte ????? est ce que ça à une relation!!!!!

j'en ai mare du fil je veusx utilier la conection wifi aaaaaaaaaaaaaaaaaaaaaaaa

CDT
0

ben il fodrai ke tu recherche ta connexion ton nom de livebox sur ton ordi port..apre voir si ton adresse ip et automatique ou pas.
0
Messages postés
56
Date d'inscription
lundi 25 février 2008
Statut
Membre
Dernière intervention
14 décembre 2014
13
à l'aideeeeeeeeee à l'aide!!!!

svp, j'ai un grand probléme qui me stresse, ma conection avec fil ya aucun probléme
mais quand il s'agit de me conecter via mon routeur sans fil sa conecte des fois aucun probléme, mais souvent SA BLOCKKKKKKKKKKKK :-X

et surtout quand j'utlise msn dés que je commence une conversation sa block !!!!!!!!!!!!!!!
0