Youtube ne repond pas [Résolu/Fermé]

Signaler
Messages postés
18
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
2 avril 2009
-
Messages postés
18
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
2 avril 2009
-
Bonjour a tous,

J'ai un problème avec Youtube:

Lorsque je lance une video, l'ecran se fige (a ce momen la je ne peut pas acceder a mes autres pages internet) et le programme ne repond pas pendant quelque secondes, jusqu' au lancement de la video (et ensuite la video se lit correctement) Et ca me fai ca a chanques fois que je change de videos!

J'ai ce problème la depuis que j'ai nettoyé mon PC suite a une infection par un trojan et otre virus.

Est-ce du a ça? J'aimerais connaitre votre avis et savoir comment remedier a ce problème!

Aidez moi s'il vous plait! Merci d'avance.
A voir également:

1 réponse

Messages postés
497
Date d'inscription
samedi 29 décembre 2007
Statut
Membre
Dernière intervention
18 août 2012
65
Ca na rien a voir
Cest juste uqe tu devrais peut etre vidé ton cache internet ou que maintenant sa charge lentement par rapport a avant ^^
Mais ne tkt pas sa ne viens pas de la
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
18
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
2 avril 2009

Oki, ca me rassure ! ^^
tu a raison je v vider mon cache internet et j' espère que ca ira mieu!
merci bocou pour ton conseil :)