Refus Envoie Mail Avec Alice [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
28 novembre 2008
-
 ronron05 -
Bonjour,

Je viens de me rendre compte après avoir reçu plusieurs mail sur mes compte alice, que je ne peux pas envoyer de mail via MAIL.

Je suis pourtant quasiment sure que mes paramètres sont bons.

Le serveur est bien smtp.aliceadsl.fr ???

Je ne voie pas d'où cela proviens, je reçois mais n'envoie rien et pourtant sur le site alice ça fonctionne.

Merci d'avance
A voir également:

6 réponses

bonsoir,

moi mon plus je ne peux pas envoyer de mail, j'ai bien pop aliceadsl.fr por 110 pas avec un I phone avec mon Mac Book, si quelqu'un a un réponse
15
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
38344
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
22 février 2021
10 676
BONSOIR,

Voir cette image
http://www.zimagez.com/zimage/image1d879719552ff6c1f58b92e3c16395f83.php

Dans Mail 3.5, sous Mac OS 10.5

Cordialement
Bonsoir,

J'ai également le même pb avec une adresse en aliceadsl: OK pour recevoir les mails avec l'iphone, mais impossible d'en envoyer...
Je ne comprends pas votre réponse: Peut-on désactiver le mot de passe d'authentification du serveur d'envoi depuis l'iphone ?
Merci !!
Cordialement.
Messages postés
3
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
28 novembre 2008
1
Réctification,

Ça fonctionne!!!!

Il faut bien laisser smtp.alicedsl.fr mais enlever l'authentification et redémarrer MAIL!!

Et ça fonctionne

Merci SansPseudo!!!!!
Messages postés
38344
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
22 février 2021
10 676
Super :) - Bonne soirée
>
Messages postés
38344
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
22 février 2021

je n'arrive pas à enlever authentification dans les options de SMTP ; quand je rentre dans l epavé authentification on me propose juste de choisir entre : CRAM MD5, NTML, HTTP MD5 Digest, et MOT DE PASSE.
Ou dois-je aller pour faire les modifs et enfin pouvoir envoyer des mails???
Merci d'avance
> chris
Bonsoir,

J'ai exactement le même problème que vous: Où aller pour désactiver l'authentification du serveur d'envoi ?
Je n'ai pas de Mac mais un PC..
Avez-vous trouvé la solution au pb ??
Merci !!
Cordialement.
bonjour j'ai résolu le problème pour l'envoi de mail avec alice sur i phone

voici donc ma config :
il faut donc dans l'onglet authentification mettre cram md5 sur tous les serveur ainsi que le primaire !
ne pas utiliser ssl
vous mettez pop.aliceadsl.fr pour la reception
smtp.aliceadsl.fr pour l'envoi
le port dois etre a 110 partout
et dans l'onglet avançées idem les memes manip
Messages postés
38344
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
22 février 2021
10 676
Bonsoir,

essayez avec " smtp.alice.fr "

et vérifiez bien que vous n'avez pas choisi une authentification dans les options du serveur smtp.

Cordialement
Messages postés
3
Date d'inscription
vendredi 28 novembre 2008
Statut
Membre
Dernière intervention
28 novembre 2008
1
Nan cela ne fonctionne pas. Avec authentification + smtp.alice.fr ou sans authentification + smtp.alice.fr

ça ne fonctionne pas...

Je vois vraiment pas d'où viens le problème, apparemment je ne serais pas le seul...
Messages postés
38344
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
22 février 2021
10 676
Alors, le support Alice peut-être ?
http://support.aliceadsl.fr/
Heo

Je receptionne à nouveau mon courrier sous MAIL en ayant choisi dans préférences/comptes/avancé/authentification/ mot de passe (et pas defi mD5)
enregistrer et reouvrir Mail.

Merci pour votre aide (et pas a Alice totalement incompétent sous mac et pour un truc aussi simple)
> mbono
merci grace a vous je reçois enfin mon courrier, hèlas impossible d'envoyer un mail, si vous avez la solution!!!! merci de me la faire connaître
> mbono
11 ronron05, le 26 nov 2009 à 09:05:54
+1
Merci grace a vous je reçois enfin mon courrier, hèlas impossible d'envoyer un mail, si vous avez la solution!!!! merci de me la faire connaître