Youtube upload vidéo

Résolu/Fermé
Thelam
Messages postés
12
Date d'inscription
vendredi 7 novembre 2008
Statut
Membre
Dernière intervention
22 août 2009
- 9 nov. 2008 à 02:06
deediay
Messages postés
1407
Date d'inscription
mardi 8 avril 2008
Statut
Membre
Dernière intervention
25 septembre 2020
- 9 nov. 2008 à 02:29
Bonjour,
Je n'arrive pas a envoyer une vidéo sur youtube et tout va bien jusqu'au moment ou j'arrive a 100%
Ca bloque a 100% j'ai déjà attendu 30min le chargement mais toujours 100%...

comment faire?

2 réponses

deediay
Messages postés
1407
Date d'inscription
mardi 8 avril 2008
Statut
Membre
Dernière intervention
25 septembre 2020
684
9 nov. 2008 à 02:23
Salut,

quel est le format de ta vidéo?
À noter qu'il ne faut pas que ta vidéo dépasse les 10 minutes ou 1024Mo.

Il m'est déjà arriver aussi de ne pas avoir l'écran de confirmation d'envoi, alors que la vidéo a bien été reçu.
Vérifies que ce n'est pas le cas, pour cela, va sur la page d'accueil de Youtube, mets ton pointeur sur "compte" et cliques sur "Mes vidéos"
0
Thelam
Messages postés
12
Date d'inscription
vendredi 7 novembre 2008
Statut
Membre
Dernière intervention
22 août 2009

9 nov. 2008 à 02:27
Ah oui, ma vidéo a bien été envoyée j'avais pas reçu le message de confirmation, merci pour ta réponse
0
deediay
Messages postés
1407
Date d'inscription
mardi 8 avril 2008
Statut
Membre
Dernière intervention
25 septembre 2020
684
9 nov. 2008 à 02:29
Pas de quoi, ce bug arrive de temps en temps chez Youtube (me suis déjà fais avoir aussi).

Bon et bien tu peux cocher la case résolu en haut à droite.
@+
0