Pc surchauffe et Bip sonore au démarrage [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
mardi 28 octobre 2008
Statut
Membre
Dernière intervention
29 octobre 2008
-
 Utilisateur anonyme -
Bonjour,

J'ai un problème avec mon PC. Il y a environ 3 mois je me suis monté un beau petit PC et tout avait l'air parfait. Je l'ai alors démarré et tout marchait. Pourtant, après quelques secondes le PC s'est éteint et en le redémarrant il a émit des bip sonore bizarre et a affiché à l'écran un message affirmant que la chaleur était trop intense et qu'il avait été obligé de fermer. Je me suis alors acheté un petit ventilateur pour mettre à l'arrière et encore le même problème ! Que faire? Aidez-moi s.v.p ^^ !

4 réponses

Messages postés
301
Date d'inscription
jeudi 28 février 2008
Statut
Membre
Dernière intervention
23 novembre 2017
36
As-tu mis de la pâte sur ton cpu?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci


nous ne savons pas si ton prob est résolu?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
2
Date d'inscription
mardi 28 octobre 2008
Statut
Membre
Dernière intervention
29 octobre 2008

Merci beaucoup tout va parfaitement bien ^^!

un peu de lecture pour commencer sur les bips
https://www.commentcamarche.net/faq/389-bios-acceder-au-setup-du-bios
ensuite je pense que tu a peut etre oublié quelque choses pendant le montage.
https://www.clubic.com/article-66115-1-monter-configurer-pc-generation.html
a+