Certains sites inaccessibles [Résolu/Fermé]

Signaler
Messages postés
7
Date d'inscription
vendredi 25 février 2005
Statut
Membre
Dernière intervention
8 février 2016
-
 Xerox -
Bonjour,


Je rencontre un problème avec la navigation web. En effet, certains sites me sont inaccesibles depuis mon ordinateur se trouvant sous Windows vista 64 bits.
Je précise qu'il ne s'agit pas d'un problème de FAI. J'en possède 2 a l'heure actuel, neuf en adsl et numéricable par fibre.
J'ai bien accès a ces sites sous mes ordinateurs fonctionnant sous linux. Il s'agit donc d'un problème lié a windows ou son environnement.

Je rencontre le même problème avec plusieurs navigateurs (IE, firefox, google chrome). Ce sont toujours les mêmes sites inaccessibles:

https://weborama.com/
https://www.crack.be/

par exemple.

Je ne possède pas de firewal logiciel. Le firewal windows est desactivé. Mon système est sain (pas de virus, spyware), mon antivirus est Antivir.

ce n'est pas non plus un problème matériel. Je rencontre le même soucis avec ma carte wifi et ma carte ethernet.

A moins d'avoir raté une stratégie de sécurité sous vista, je ne comprend pas d'ou viens le soucis.

Pourriez vous m'aidez?

Merci

6 réponses

Messages postés
7
Date d'inscription
vendredi 25 février 2005
Statut
Membre
Dernière intervention
8 février 2016
1
Je précise que je ne ping pas ces sites.
Messages postés
7
Date d'inscription
vendredi 25 février 2005
Statut
Membre
Dernière intervention
8 février 2016
1
voila ce que donne un traceroute vers ces sites.


C:\Users\Tydjet>tracert www.weborama.fr

Détermination de l'itinéraire vers www.weborama.fr [127.0.0.1]
avec un maximum de 30 sauts :

1 <1 ms <1 ms <1 ms rad.msn.com [127.0.0.1]

Itinéraire déterminé.

C:\Users\Tydjet>tracert www.crack.be

Détermination de l'itinéraire vers www.crack.be [127.0.0.1]
avec un maximum de 30 sauts :

1 <1 ms <1 ms <1 ms rad.msn.com [127.0.0.1]

Itinéraire déterminé.

le meme sur google


C:\Users\Tydjet>tracert www.google.fr

Détermination de l'itinéraire vers www.google.com [74.125.39.147]
avec un maximum de 30 sauts :

1 4 ms 5 ms 8 ms 10.18.192.1
2 8 ms 7 ms 7 ms ip-64.net-80-236-6.static.numericable.fr [80.236
.6.64]
3 7 ms 18 ms 10 ms ip-235.net-80-236-4.static.numericable.fr [80.23
6.4.235]
4 19 ms 10 ms 11 ms ip-233.net-80-236-4.static.numericable.fr [80.23
6.4.233]
5 28 ms 17 ms 13 ms ip-122.net-80-236-6.static.numericable.fr [80.23
6.6.122]
6 * 16 ms 17 ms ip-117.net-80-236-7.static.numericable.fr [80.23
6.7.117]
7 23 ms 15 ms 19 ms ip-126.net-80-236-0.static.numericable.fr [80.23
6.0.126]
8 15 ms 16 ms 15 ms 64.233.175.234
9 24 ms 26 ms 31 ms 209.85.248.95
10 26 ms 25 ms 34 ms 209.85.254.114
11 33 ms 36 ms 36 ms 209.85.254.134
12 98 ms 28 ms 34 ms fx-in-f147.google.com [74.125.39.147]

Itinéraire déterminé.

C:\Users\Tydjet>

J'y comprend rien
Messages postés
7
Date d'inscription
vendredi 25 février 2005
Statut
Membre
Dernière intervention
8 février 2016
1
Bon il s'agissait du contenu de mon fichier host qui redirigeait 57000 et des poussières de sites considéré comme a risque vers mon localhost.

J'ai tout viré et seulement gardé la ligne

127.0.0.1 localhost


J'ai viré tout le reste... si ca vous arrive pensez a vérifiez le fichier Host c:\windows\system32\drivers\etc\host
merci beaucoup j'ai eu le même problème.
J'ai eu exactement le même problème.

J'ai d'abord pensé que c'était parce que j'étais sous Windows 7, mais ça n'a rien à voir (de toute manière en y repensant je me demande bien en quoi ce serait lié).

En suivant donc ton conseil je suis allé voir ce que contenait mon fichier host et à peine je m'apprêtais à l'ouvrir que mon antivirus l'a supprimé comme une grosse brute en me disant qu'il s'agissait d'un virus...

Du coup tout refonctionne à merveille, j'espère simplement que certaines lignes importantes n'ont pas été virées...
Merci beaucoup pour avoir donné la solution à ce post. Il m'était impossible d'activer un produit que je venais d'acheter, j'ai cherché pendant des heures avant de trouver la solution ici !

Encore mercii !!!