Bruit de l'onduleur back ups rs 650

[Résolu/Fermé]
Signaler
Messages postés
12
Date d'inscription
mardi 19 décembre 2006
Statut
Membre
Dernière intervention
8 octobre 2008
-
Messages postés
1156
Date d'inscription
mardi 30 septembre 2008
Statut
Membre
Dernière intervention
24 octobre 2008
-
Bonjour,

on m'a ramené une station HP avec onduleur apc (back ups rs 650).
ce dernier fait un bruit sonore continue insupportable. impossible de travailler. Comment y remedier?

D'autre part, j'ai essayé d'enlever l'onduleur mais mon PC ne veut pas s'allumer . comment faire?

Il faut dire que je suis un novice en matière d'onduleur.

Merci pour vore aide

5 réponses

Messages postés
1156
Date d'inscription
mardi 30 septembre 2008
Statut
Membre
Dernière intervention
24 octobre 2008
111
Bonjour,

Quel bruit fait l'onduleur ? sifflement, grésillement, ronflement ?

Normalement, les prises d'alimentation sont standard et tu peux débrancher le cable qui va de la prise de courant vers l'onduleur et le rebrancher à l'arrière de l'ordinateur.
7
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
12
Date d'inscription
mardi 19 décembre 2006
Statut
Membre
Dernière intervention
8 octobre 2008

Bsr,

C 'est plutot un sifflement continu (genre klaxon de voiture en plus aigu).
je pense (j'espère que je dis pas une connerie) que c'est l'onduleur qui est déchargé. comment le charger dans ce cas là.

J'ai essayé d'enlever carrement l'onduleur de ma station. j'ai fait un branchement normal. le pc n'a pas voulu s'allumer. alors que branché à l'onduleur le pc s'allume. bizzare non?

Cordialement
Messages postés
1156
Date d'inscription
mardi 30 septembre 2008
Statut
Membre
Dernière intervention
24 octobre 2008
111 >
Messages postés
12
Date d'inscription
mardi 19 décembre 2006
Statut
Membre
Dernière intervention
8 octobre 2008

Sifflement = batterie en mauvais état.

Y a t-il un bouton reset ou réarm sur cet onduleur ?
Messages postés
12
Date d'inscription
mardi 19 décembre 2006
Statut
Membre
Dernière intervention
8 octobre 2008
>
Messages postés
1156
Date d'inscription
mardi 30 septembre 2008
Statut
Membre
Dernière intervention
24 octobre 2008

Bsr,

le problème est réglé. c tout bête il n'yavait pas de courant dans la prise où j'ai branché l'onduleur. c pour cette raison que le pc n'a pas voulu s'allumer qd j'ai enlevé l'onduleur.
En tout cas je vous remercie tous pour votre sollicitude.
Messages postés
1156
Date d'inscription
mardi 30 septembre 2008
Statut
Membre
Dernière intervention
24 octobre 2008
111 >
Messages postés
12
Date d'inscription
mardi 19 décembre 2006
Statut
Membre
Dernière intervention
8 octobre 2008

content que ton problème soit résolu.
Messages postés
1156
Date d'inscription
mardi 30 septembre 2008
Statut
Membre
Dernière intervention
24 octobre 2008
111
oui il y a du 220 en sortie. Si il n'est pas branché sur le secteur, la batterie va vite s'épuiser et l'ordi s'eteindre.
Messages postés
6326
Date d'inscription
jeudi 11 septembre 2008
Statut
Membre
Dernière intervention
28 octobre 2014
1 444
Bonsoir

S'il fait un bruit du genre ronflement, c'est probablement que le transformateur est mal serré et il vibre.

Il peut faire aussi du bruit parce-qu'il n'est pas raccordé au 200 volts (prise HS) et qu'il débite son 220volts à partir de sa batterie interne,

1- est qu'il y a bien du 220 volts sur la prise de courant ?
Messages postés
6326
Date d'inscription
jeudi 11 septembre 2008
Statut
Membre
Dernière intervention
28 octobre 2014
1 444
Oui ça je me doute.

Voir à l'intérieur si le transfo est bien serré et s'il ne touche rien.

Attention, même débranché il y a du 220 qui se balade sur les connecteurs de sortie
Messages postés
1156
Date d'inscription
mardi 30 septembre 2008
Statut
Membre
Dernière intervention
24 octobre 2008
111
Est ce un onduleur interne à l'unité centrale ?
Vu la référence, je pensait qu'il était externe.
Es tu certain de ta référence ?