Connexion wii--->wifi

Fermé
Signaler
Messages postés
32
Date d'inscription
samedi 16 août 2008
Statut
Membre
Dernière intervention
20 novembre 2008
-
Messages postés
32
Date d'inscription
samedi 16 août 2008
Statut
Membre
Dernière intervention
20 novembre 2008
-
Bonjour,

on vient de s'acheter la wii lorqu'on essai de la connecter a la neuf par wifi tous se passe bien jusqu'au test de connection la ca nous dit 'Code erreur : 51331 impossible de se connecter à internet, Vérifier vos paramètres de conexion depuis les paramètres internet. pour toute assistance, visiter le site : support.nitendo.com'

quelqu'un pourrait m'aider???

merci d'avance pour vos réponse

12 réponses

Messages postés
1123
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
18 mai 2009
19
0
Messages postés
32
Date d'inscription
samedi 16 août 2008
Statut
Membre
Dernière intervention
20 novembre 2008
1
j arrive po :( (je suis blonde lol)
0
Messages postés
1123
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
18 mai 2009
19
c'est pas bien expliqué?
0
Messages postés
32
Date d'inscription
samedi 16 août 2008
Statut
Membre
Dernière intervention
20 novembre 2008
1
ca fait mal à la tête à cette heure ci lol
on à essayé comme c'est expliqué mais toujours pas moyen
0
Messages postés
1123
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
18 mai 2009
19
et pour moi qui n'ai pas de DS? c'est l'heure?
ton IP tu l'as configurée?
0
Messages postés
32
Date d'inscription
samedi 16 août 2008
Statut
Membre
Dernière intervention
20 novembre 2008
1
c'est ou que l'on fait ca?
0
Messages postés
1123
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
18 mai 2009
19
atends demain refais ta requête dans l'apres midi un pro de la wii ou des nintendo en général donnera son avis moi je n'y connais rien il se fait tard et je n'ai personne sous la main pour t'aider à cette heure ci bye @plus
0
Messages postés
32
Date d'inscription
samedi 16 août 2008
Statut
Membre
Dernière intervention
20 novembre 2008
1
ok merci quand même bonne nuit bye
0

Bonjour,

Moi, j'ai la Wii et je l'ai connectée sans soucis sur ma LiveBox. Ta NeufBox est-elle en mode association (si nécéssaire) ?

Bye.
0
Messages postés
1123
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
18 mai 2009
19
merci de reprendre la main je ferme la session pour moi
0
Messages postés
32
Date d'inscription
samedi 16 août 2008
Statut
Membre
Dernière intervention
20 novembre 2008
1
c'est à dire en mode association? on le voit où?
0

à partir de ton PC, connectes toi à l'interface de la NeufBox (192.168.1.1 je pense) pour voir les caractéristiques de la connection Wifi (Protection par adresse MAC ou pas).
0
Messages postés
32
Date d'inscription
samedi 16 août 2008
Statut
Membre
Dernière intervention
20 novembre 2008
1
le probleme c'est que j'ai essayé de changer quelque chose comme c'etait indiqué http://help.nabaztag.com/fiche.php?langue=2&fiche=50 ici et depuis impossible de me connecter au reseau securisé!!! et depuis impossible d'acceder a l'interface de ma neuf :( je suis pas doué moi lol
0