Problème webcam sur ordinateur portable HP

Résolu/Fermé
Signaler
Messages postés
6
Date d'inscription
jeudi 7 août 2008
Statut
Membre
Dernière intervention
17 août 2008
-
Messages postés
4
Date d'inscription
lundi 14 janvier 2013
Statut
Membre
Dernière intervention
23 mai 2015
-
Bonjour,
J'ai eu il n'y à pas longtemp l'ordinateur portable HP pavilion dv6000 avec webcam intégré et il marche super bien sauf la webcam j'ai un petit problème.
J'explique ^^ : lorsque je lance la webcam avec le logiciel qui été déjà installé sur l'ordi tout va bien ^^, la qualité est super bien, et meme lorsque la pièces est mal éclairée.
Mais lorsque je veux lancé la webcam sur msn pour faire une conversation vidéo,c'est la qu'il y à un problème, l'image est très sombre et peu nete ^^, on me voit pas trop, et ceci quand la pièces n'est pas parfaitement éclairée, alors que avec le logiciel sa marche bien normalement.
Je me suis donc dis que cela venais des réglages msn et je suis allé voir sur msn dans "outils" et dans " configuration audio et vidéo " et la, la webcam se lance et est parfaite, meme lorsque la pièces n'est pas parfaitement éclairé, cependant si juste après je relance une converse vidéo, le problème reviens, tout devient sombre et on ne me voit presque pas.Je suis donc allé ensuite encore dans "outils" et après dans " paramètres de la webcam" et c'est la qu'il y à le problème je pense car les réglages sont mal fait, l'image n'est pas belle comme quand je lance une converse vidéo sur msn.Je ne sais plus quoi faire alors merci de votre aide
J'èspère que vous avez tout compri et si se n'est pas le cas, merci pour m'aider de me demander plus d'info ou de venir m'aider sur msn svvppp.

merci de votre aide
cordialement

12 réponses

Messages postés
6
Date d'inscription
jeudi 7 août 2008
Statut
Membre
Dernière intervention
17 août 2008
10
merci mais par exemple le soir si je suis dans ma chambre il fait noir et meme si j'allume la lumière de mon bureau et bien je vois presque rien aussi.
donc merci si tu peu m'aide ^^
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
6
Date d'inscription
jeudi 7 août 2008
Statut
Membre
Dernière intervention
17 août 2008
10
slt
oui moi ça me fesait exactement ça et c'est bon j'ai résolu le problème.
je t'explique comment faire enfaite car sa doit etre le meme problème que moi et dis moi si sa marche.Alors il faut que tu alles dans "outils " quand tu à ouvert msn et ensuite dans " configuration audio et vidéo " et la tu sui les insrtructions et quand tu arrive pour régler la webcam il faut bien mettre "Cyberlink Web camera filter " et non " HP webcam " la ou on te demande de selectionner une webcam à utiliser. Et normalement c'est bien ensuite.
j'èspère que sa marche tien moi au courant.

merci
Enfinnn elle remarche ma cam; merci bcp pour l aide
Messages postés
42873
Date d'inscription
lundi 11 avril 2005
Statut
Contributeur
Dernière intervention
25 novembre 2021
3 433
salut
dans les paramètres , tu peux aussi mettre l' Anti Flicker sur 60 Hz
à+

je vois pas
Messages postés
117
Date d'inscription
lundi 4 août 2008
Statut
Membre
Dernière intervention
4 mars 2011
67
Salut

Il faut configurer la luminosité de la webcam, pour cela tu vas dans les programmes de la webcam ;)
Bonsoir,

Moi tout fonctionnai très bien sauf que je me suis amusé à changer les parametres de luminosité, contraste... Résultat l'image est sombre, terne, bref plus rien à voir et je ne sais plus comment c'etait regler... Quelqu'un peut il m'aider à tout remettre correctement?!

Merci d'avance
Messages postés
6
Date d'inscription
jeudi 7 août 2008
Statut
Membre
Dernière intervention
17 août 2008
10
je suis allé dans les réglages de la webcam par msn mais cela ne marche pas
et la webcam je ne peu la lancer que par le logiciel " CyberLink YouCam " et qui me permet de faire des photos et la luminosité est parfaite meme si autour de moi c'est sombr
bonjour,
j'ai moi aussi un HP pavilion et lorsque je lance youcam, la qualité est exelente même par endrois sombre
alor que sur msn quand je fait une demande de conversation vidéo, j'apparait tout noir on ne distingue rien du tout, mis à part quand je souris -_-

merci de m'aider.
Messages postés
1
Date d'inscription
dimanche 14 septembre 2008
Statut
Membre
Dernière intervention
15 septembre 2008
1
merci à vous,

j' avais le même problème et cela marche maintenant en choisissant l' option Cyberlink Web camera filter.
acheté du DELL y'auras pas de problème ,ce sont les meilleurs composants choisi pas DELL en plus ça se vend pas en supermaché !! c'est tout dire !! @+ALL
J'ai exactement le même probleme avec DELL
Mon voyant de weeb cam n est plus allumé comment faire!!!
J'ai exactement le meme ordi, et moi ce problème je ne l'ai pas, je trouve meme que l'image a trop de lumière ! J'ai cherché a mon tour mais je ne trouve toujours pas non plus comment réglé votre problème puisqu'il est que sur msn ! Mais moi aussi j'ai un problème avec ma cam et sur msn, mais ce n'est pas du totu le meme. Le miens est le suivant, si je veux mettre la webcam d'un contact sans mettre la mienne, je ne peux pas, et en plus sa se met automatiquement en conversation vidéo avec le micro et tout --' en plus quand on m'invite pour mettre ma cam sa se refuse automatiquement et je ne reçois meme oas l'invitation. Si vous avez une solution, je serai ravi de l'avoir, en attandant moi je cherche pour régler votre problème.
Merci !
Bonjour,
J'ai un problème avec ma webcam, quand je met ma webcam sur msn ben la personne me vois pas, ils vois que un ércan blan qui écris le nom du webcam. Je sais pas comment faire. Merci

allume la lumière ;)
Messages postés
4
Date d'inscription
lundi 14 janvier 2013
Statut
Membre
Dernière intervention
23 mai 2015

ok