Probleme de connexion sur 1 serveur lan de cs

Résolu/Fermé
Signaler
Messages postés
114
Date d'inscription
jeudi 29 mai 2008
Statut
Membre
Dernière intervention
20 mai 2009
-
Messages postés
2677
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
10 août 2011
-
Bonjour,
j'ai suivie les indications pour créé un serveur lan sur cs mais lorsque je lance la partie, personne ne peut ce connecté a ma partie.
On est 6 pc branché sur un switch gigabits, et un modem alice ki tien pas la route 8P.
Je me demande si c pas lié a des parametres du modem alice ki bloque les connections, sur mon pc jai tout desactivé pour ke tout les joueur puisse ce connecté mais rien ne ce passe.
Je ne voi pas de solution a l'horizon..
Es que vous pouriez mindiquer des solutions?
Meri d'avance..

4 réponses

Messages postés
2677
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
10 août 2011
563
tu peux préciser l'inter du modem alice si c'est en lan ?
Messages postés
114
Date d'inscription
jeudi 29 mai 2008
Statut
Membre
Dernière intervention
20 mai 2009
6
C'est quoi l'inter du mode explique toi
Messages postés
2677
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
10 août 2011
563
oups...
l'interet du modem dans ton reseau puisqu il y a deja un switch.
dsl pour le raté.
Messages postés
114
Date d'inscription
jeudi 29 mai 2008
Statut
Membre
Dernière intervention
20 mai 2009
6
lintéret du switch connecté au modem alice c pour branché tout le monde en local pour que lon puisse faire du lan sur CS sans beugué, et pour pouvoir etre trankil sans lague.
C un switch giga bits ethernet, tu voi le genre ? lol ^^
Messages postés
2677
Date d'inscription
vendredi 22 février 2008
Statut
Membre
Dernière intervention
10 août 2011
563
tu parles de lan, mais dans ce cas, tu n'as pas besoin d'internet, juste du switch pour le reseau local.
et quand tu dis que personne ne peut rejoindre ta partie, c'est parce que personne ne la voit ?