Problème de connexion Wi-Fi avec une Livebox

Résolu/Fermé
Signaler
Messages postés
492
Date d'inscription
jeudi 27 mars 2008
Statut
Membre
Dernière intervention
18 mai 2010
-
Messages postés
492
Date d'inscription
jeudi 27 mars 2008
Statut
Membre
Dernière intervention
18 mai 2010
-
Bonjour,
J'ai actuellement un réseau comprenant 4 appareils : un PC connecté par Ethernet, 2 Pc connectés en Wi-Fi et une Wii connectée en Wi-Fi, le tout étant centralisé sur la Livebox (Sagem). Or depuis hier, mon 1er PC connecté en Wi-Fi s'est déconnecté tout seul. Depuis, impossible de me connecter au Wi-Fi de la box (même avec un téléphone portable). Lorsque je lance la connexion depuis Windows (XP), j'obtient le message "En attente du réseau", puis la boîte de connexion se ferme mais je ne suis toujours pas connecté.

Quelqu'un aurait une solution svp ?

Merci

Altay

2 réponses

Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 339
Bonjour,

Si j'ai bien compris aucune connexion WiFi est possible. As-tu essayé de débrncher éléctriquement la livebox.
Autre possibilité faire un reboot complet de la livebox ( mais tu perds ta config, paeex exemple identifiant, mot de passe et autre confi du routeur) en appuyant sur le bouton 1 et en débranchant le cable électrique le tout en même temps

Smart
0
Messages postés
31827
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
21 janvier 2022
2 860
bonjour

une autre idée : refaire la synchronisation , avant de faire un reset de la box.

verifier par la meme occasion la configuration des reseaux, et les reparer le cas echeant
0
Messages postés
492
Date d'inscription
jeudi 27 mars 2008
Statut
Membre
Dernière intervention
18 mai 2010
36
J'ai débranché électriquement la livebox et reset le tout. Je l'ai reconfiguré et plus de problème de connexion en WiFi
0