Routeur Linksys WRT54G [ Besoin d'aide ! ] [Fermé]

Signaler
Messages postés
2
Date d'inscription
mercredi 28 mai 2008
Statut
Membre
Dernière intervention
28 mai 2008
-
Messages postés
6
Date d'inscription
mercredi 28 mai 2008
Statut
Membre
Dernière intervention
8 février 2017
-
Bonjour ou Bonsoir ,

L'Histoire commence par un beau soir de mai, je voulais donc sécuriser mon Routeur Linksys WRT54G,
alors je suis aller pour entrer 192.168.1.1 mais je ne trouvais plus le mot de passe donc j'ai fait un RESET Tout allait bien jusqu'à la. J'ai finalement pu entrer dans la configuration
alors j'ai chercher un peu sur le net et j'ai trouver ceci '' http://libert.fsg.ulaval.ca/documentation/reseautique/routeur_linksys_wrt54g/ '' un lien d'aide pour configurer mon routeur, j'ai suivit les étapes jusqu'au ..

# Mettre l'option Wireless SSID Broadcast à Disable.
# Inscrire le choix du mode : Wireless Network Mode : Mixed.
# Sauvegardez les changements en appuyant sur le bouton Save Settings au bas de la page.

Après d'avoir sauvegarder , la page a afficher une erreur 404 ou quelque chose comme ça .

Je n'ai pu revoir la page , j'ai fait plusieurs essais et rien !
Aucune réponse d'internet

J'ai débranché le routeur et modem , et refait les étapes du début , mais rien encore une fois!
-
Petite information suppl.
J'ai deux ordinateur connectés en directe non-sans-fils et un portable sans-fils là ou j'ai fait la configuration
sur le routeur en question.

-----
Comment je fait pour revoir l'internet sur le portable encore ?

Merci de m'aider
PS: Ce n'est pas une question de vie ou de mort , mais c'est quand même urgent.

2 réponses

Mettre l'option Wireless SSID Broadcast à Disable.


-> ca sert a rien, il suffit d attendre patiament que tu te connectes a ton resau pour l avoir.. si qqcn va te pirater, ca lui coute pas plus de temps de l avoir ... si, peut etre 2 secondes.....

-> le filtrage des adresses mac, c est tout autant de la merde, vu que ton adresse mac circule en clair sur le réseau-> ca prend 2 minutes a changer une adressee mac .... tu met une bonne clef WPA ou WPA2 et c bon. WEP interdit, ca se casse TRES TRES TRES facilement....
Messages postés
2
Date d'inscription
mercredi 28 mai 2008
Statut
Membre
Dernière intervention
28 mai 2008

Merci bien, pour cette réponse!

Mais bon cela n'arrange pas mon problème plus.

Mais c'est gentil de m'informer.

Salutation
Messages postés
6
Date d'inscription
mercredi 28 mai 2008
Statut
Membre
Dernière intervention
8 février 2017

Bonjour

j'aimerai augmenter le signal de réception en branchant sur mon ordinateur le linksys wireless-g usb network adapter mais je n'y arrive pas !!
Quelqu'un pourrait-il m'aider ?

merci

yves