Une petite erreur ou bug? [Résolu]

Signaler
Messages postés
6040
Date d'inscription
vendredi 1 février 2008
Statut
Contributeur
Dernière intervention
17 février 2016
-
Messages postés
6040
Date d'inscription
vendredi 1 février 2008
Statut
Contributeur
Dernière intervention
17 février 2016
-
Salut tout le monde,
J'ai remarqué une petite erreur sur la page suivante
http://www.commentcamarche.net/forum/affich 6264012 notice camescope gz mg21e

sur "Ressources autour de ce sujet" on peut voir à la 7eme ligne "Gz -mg21e jvc" et lorsque l'on va dessus on ne tombe pas sur le caméscope, on va directement sur une page qui n'a rien à voir :

https://www.commentcamarche.net/contents/386-fichier-gz

Est ce un bug ou une erreur ?

Voili voilou
++

6 réponses

Messages postés
23
Date d'inscription
lundi 5 mai 2008
Statut
Contributeur
Dernière intervention
4 décembre 2019
5 038
Le lien fonctionne pour moi, il a du être corrigé par l'auteur du message ;)
Messages postés
6040
Date d'inscription
vendredi 1 février 2008
Statut
Contributeur
Dernière intervention
17 février 2016
386
Un petit up :-)
Personne dans le même cas.
++
Messages postés
6040
Date d'inscription
vendredi 1 février 2008
Statut
Contributeur
Dernière intervention
17 février 2016
386
Alors la le problème se pose sur plusieurs "astuces" par exemple astuce téléchargement légale ça m'envoie sur la nintendo DS ouaaahh c'est pas cool.
C'est un peu chiant pour envoyer les liens du forum.
++
Messages postés
8700
Date d'inscription
dimanche 8 avril 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
1 127
Bonjour,
Pour le lien que tu donne ont arrive effectivement sur un lien qui n'est pas en rapport, une erreur comprèhensible au vu des 2 premières lettres de la référence de la caméra et le lien qui part sur fichier GZ

Pour les astuces tu pourrais donner les liens ?
A+
EDIT: Mais je vient aussi d'avoir 3 de ces liens qui tombent sur une autre page.. le moteur de recherche des Recherche autour de ce sujet semble bien ne pas fonctionner convenablement, les liens ne correspondent pas au libellé.
Messages postés
6040
Date d'inscription
vendredi 1 février 2008
Statut
Contributeur
Dernière intervention
17 février 2016
386
Salut,
Et bien ça va je suis pas tout seul :-)
Dès que j'ai des liens je les envoi. ( sur le post ou il faut le signaler directement aux modérateurs ?)
A plus
Messages postés
8700
Date d'inscription
dimanche 8 avril 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
1 127
Salut,
C'est plus la peine de communiquer des liens, c'est la concordance entre les libellés et les adresses de la base de donnée qui foire.
A+
Messages postés
6040
Date d'inscription
vendredi 1 février 2008
Statut
Contributeur
Dernière intervention
17 février 2016
386
Bon bah on laisse couler alors .
Bonne soirée