Probleme d'icones sur ma tv ? [Fermé]

Signaler
-
 Meroko -
salut a tous j'ai relier un cordon du pc sur la tv je reçoi que le fond d'ecrand m'ai pas les icones j'ai une carte nvidia geforce 2 mx mx 400 merci d'avance

3 réponses

bonjour

jai un souci avec la connexion de mon ordi portable a ma TV
le fond d"écran de mon ordi saffiche sur la TV mais pas les icone et quand je lance une page internet ou un autre programme rien ne marche
le fond décran diminue et rien naparait je nest ke le son des application ke je lance sur mon ordi ki son visible sur celui ci

ma carte graphique est une ATI Mobility Radeon HD 2400
pourriez vous maider?
j'ai fai tt les branchement indiquer mais je nest pasrésolu mon probleme

merci davance
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
2362
Date d'inscription
mercredi 12 novembre 2003
Statut
Contributeur
Dernière intervention
17 mai 2012
285
Il faut commuter ta sortie tv en affichage principale (bureau): clic droit sur le bureau > propriété > affichage > avancé > puis quelque part par là tu trouvera de quoi faire cette commutation (je peux pas être plus précis, j'ai une ATI... mais ça te mets sur la bonne voie).

Bon plaisir.
Messages postés
416
Date d'inscription
dimanche 14 mars 2004
Statut
Membre
Dernière intervention
11 mai 2006
73
ton bureau est en extension horizontale, c'est tout!, donc normal que tu n'ai pas d'icones, tu auras les icones uniquement en mode "clone". Mais l'option extension horizontale est beaucoup plus utile, tu peux te servir de la tv pour stocker des fenetres et libérer de la place sur ton bureau.